<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head>

<meta http-equiv="Cache-Control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="https://rta.org.af/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>د پکتیا صنعت کاران خپلو تولیداتو ته د بازار د نه شتون له امله سر ټکوي | رادیو تلویزیون ملی افغانستان</title>

<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[660,773] -->
<meta name="description"  content="د پکتیا ولایت صنعت کاران وايي چې خپلو تولیداتو ته د بازار نه لرلو له امله په بد حالت کې دي. دوی له ولایتي ادارې څخه غواړي چې د صنعت د ودې او پرمختګ لپاره په" />

<link rel="canonical" href="https://rta.org.af/د-پکتیا-صنعت-کاران-خپلو-تولیداتو-ته-د-با/" />
<meta property="og:title" content="د پکتیا صنعت کاران خپلو تولیداتو ته د بازار د نه شتون له امله سر ټکوي | رادیو تلویزیون ملی افغانستان" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://rta.org.af/د-پکتیا-صنعت-کاران-خپلو-تولیداتو-ته-د-با/" />
<meta property="og:image" content="https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n.jpg" />
<meta property="og:site_name" content="رادیو تلویزیون ملی افغانستان" />
<meta property="fb:admins" content="120069431523629" />
<meta property="fb:app_id" content="212557555942067" />
<meta property="og:description" content=" د پکتیا ولایت صنعت کاران وايي چې خپلو تولیداتو ته د بازار نه لرلو له امله په بد حالت کې دي. دوی له ولایتي ادارې څخه غواړي چې د صنعت د ودې او پرمختګ لپاره په دولتي قراردادونو کې په پکتیا کې له تولید شويو توکو او موادو ګټه واخېستل شي. دوی د پکتیا له والي سره په کتنه کې د دغه ولایت د صنعتي پارک لپاره د برښنا، اوبو، کانالیزسیون نه شتون د اساسي ستونزو په توګه یاد کړل. د صنعت کارانو استازی فضل الدین جلالزي وايي چې د پکتیا صنعت کارانو د جمهوري ریاست د چارو له ادارې څخه د ۱۰۰۰ جریبه صنعتي پارک لپاره د ۵ ميلیونو ډالرو غوښتنه کړې وه او هغوی هم ژمنه کړې چې د راتلوونکې کال لپاره به په بودجه کې شامله شي. د یاد ولایت صنعت کاران وايي په ډېرو کمو امکاناتو په پکتیا کې موبل او فرنېچر، توشکې او بالښتونه، د خوړو مساله، د کالو مینځلو پوډر، مزایک او ځیني نور توکي تولیدوي چې د بازار نه لرلو له امله په بد حالت کې دي. دوی غوښتنه وکړه چې د صنعت د ودې لپاره دې د جمهور رېیس د حکم مطابق په دولتي قراردادونو کې په پکتیا کې له تولید شويو توکو او موادو ګټه واخېستل شي. هغه توکې چې له پاکستان څخه واردېږي کیفیت یې" />
<meta property="article:published_time" content="2018-11-27T06:36:18Z" />
<meta property="article:modified_time" content="2018-11-27T06:36:18Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="د پکتیا صنعت کاران خپلو تولیداتو ته د بازار د نه شتون له امله سر ټکوي | رادیو تلویزیون ملی افغانستان" />
<meta name="twitter:description" content=" د پکتیا ولایت صنعت کاران وايي چې خپلو تولیداتو ته د بازار نه لرلو له امله په بد حالت کې دي. دوی له ولایتي ادارې څخه غواړي چې د صنعت د ودې او پرمختګ لپاره په دولتي قراردادونو کې په پکتیا کې له تولید شويو توکو او موادو ګټه واخېستل شي. دوی د پکتیا له والي سره په کتنه کې د دغه ولایت د صنعتي پارک لپاره د برښنا، اوبو، کانالیزسیون نه شتون د اساسي ستونزو په توګه یاد کړل. د صنعت کارانو استازی فضل الدین جلالزي وايي چې د پکتیا صنعت کارانو د جمهوري ریاست د چارو له ادارې څخه د ۱۰۰۰ جریبه صنعتي پارک لپاره د ۵ ميلیونو ډالرو غوښتنه کړې وه او هغوی هم ژمنه کړې چې د راتلوونکې کال لپاره به په بودجه کې شامله شي. د یاد ولایت صنعت کاران وايي په ډېرو کمو امکاناتو په پکتیا کې موبل او فرنېچر، توشکې او بالښتونه، د خوړو مساله، د کالو مینځلو پوډر، مزایک او ځیني نور توکي تولیدوي چې د بازار نه لرلو له امله په بد حالت کې دي. دوی غوښتنه وکړه چې د صنعت د ودې لپاره دې د جمهور رېیس د حکم مطابق په دولتي قراردادونو کې په پکتیا کې له تولید شويو توکو او موادو ګټه واخېستل شي. هغه توکې چې له پاکستان څخه واردېږي کیفیت یې" />
<meta name="twitter:image" content="https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n.jpg" />
<meta itemprop="image" content="https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Feed" href="https://rta.org.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Comments Feed" href="https://rta.org.af/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; د پکتیا صنعت کاران خپلو تولیداتو ته د بازار د نه شتون له امله سر ټکوي Comments Feed" href="https://rta.org.af/%d8%af-%d9%be%da%a9%d8%aa%db%8c%d8%a7-%d8%b5%d9%86%d8%b9%d8%aa-%da%a9%d8%a7%d8%b1%d8%a7%d9%86-%d8%ae%d9%be%d9%84%d9%88-%d8%aa%d9%88%d9%84%db%8c%d8%af%d8%a7%d8%aa%d9%88-%d8%aa%d9%87-%d8%af-%d8%a8%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rta.org.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://rta.org.af/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_0-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='https://rta.org.af/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_rtl-css'  href='https://rta.org.af/wp-content/themes/voice/css/rtl.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://rta.org.af/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://rta.org.af/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://rta.org.af/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://rta.org.af/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://rta.org.af/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='https://rta.org.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rta.org.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://rta.org.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rta.org.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rta.org.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='د انتخاباتو خپلواک کميسيون د پنځو نورو ولايتونو د انتخاباتو لومړنۍ نتيجې اعلام کړې' href='https://rta.org.af/%d8%af-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa%d9%88-%d8%ae%d9%be%d9%84%d9%88%d8%a7%da%a9-%da%a9%d9%85%d9%8a%d8%b3%d9%8a%d9%88%d9%86-%d8%af-%d9%be%d9%86%da%81%d9%88-%d9%86%d9%88%d8%b1%d9%88/' />
<link rel='next' title='نگرانی جدی اتحادیه ملی زعفران ‌کاران هرات از کاهش قیمت ‌زعفران در بازارها' href='https://rta.org.af/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d8%ac%d8%af%db%8c-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%d9%87-%d9%85%d9%84%db%8c-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%e2%80%8c%da%a9%d8%a7%d8%b1%d8%a7%d9%86/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://rta.org.af/?p=23641' />
<link rel="alternate" type="application/json+oembed" href="https://rta.org.af/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frta.org.af%2F%25d8%25af-%25d9%25be%25da%25a9%25d8%25aa%25db%258c%25d8%25a7-%25d8%25b5%25d9%2586%25d8%25b9%25d8%25aa-%25da%25a9%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%25be%25d9%2584%25d9%2588-%25d8%25aa%25d9%2588%25d9%2584%25db%258c%25d8%25af%25d8%25a7%25d8%25aa%25d9%2588-%25d8%25aa%25d9%2587-%25d8%25af-%25d8%25a8%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rta.org.af/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frta.org.af%2F%25d8%25af-%25d9%25be%25da%25a9%25d8%25aa%25db%258c%25d8%25a7-%25d8%25b5%25d9%2586%25d8%25b9%25d8%25aa-%25da%25a9%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%25be%25d9%2584%25d9%2588-%25d8%25aa%25d9%2588%25d9%2584%25db%258c%25d8%25af%25d8%25a7%25d8%25aa%25d9%2588-%25d8%25aa%25d9%2587-%25d8%25af-%25d8%25a8%25d8%25a7%2F&#038;format=xml" />
			<meta property="fb:pages" content="120069431523629" />
							<meta property="ia:markup_url" content="https://rta.org.af/%d8%af-%d9%be%da%a9%d8%aa%db%8c%d8%a7-%d8%b5%d9%86%d8%b9%d8%aa-%da%a9%d8%a7%d8%b1%d8%a7%d9%86-%d8%ae%d9%be%d9%84%d9%88-%d8%aa%d9%88%d9%84%db%8c%d8%af%d8%a7%d8%aa%d9%88-%d8%aa%d9%87-%d8%af-%d8%a8%d8%a7/?ia_markup=1" />
				<style type="text/css">
.entry-title a,.main-navigation a, .sidr a,h1, h2, h3, h4, h5, h6, blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {font-family:Nassim !important;font-size:px !important; font-weight:700;}
b, optgroup, strong {font-family:BTitr !important;font-size:px !important;font-weight:400;}
 {font-family: !important;font-size:px !important;font-weight:100;}
h1, h2, h3, h4, h5, h6 {font-family:Nassim !important;font-weight:800;}
body {font-family:DroidArabicNaskh !important;font-weight:400;}
.rtl #wpadminbar * {font:400 13px/32px ;}
</style>
<style type="text/css" media="all">
@import url(https://rta.org.af/wp-content/plugins/parsi-font/fonts/fonts.css);
</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="https://rta.org.af/wp-content/uploads/2015/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://rta.org.af/wp-content/uploads/2015/12/Logo95.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://rta.org.af/wp-content/uploads/2015/12/Logo144.png" /><style type="text/css">.header-sticky .site-title {display:none !important;} #vce_posts_widget-7 .owl-carousel.owl-rtl{ height: 400px !important; } #vce_posts_widget-7 .owl-item li,#vce_posts_widget-7 .owl-item li a,#vce_posts_widget-7 .owl-item li a span ,#vce_posts_widget-7 .owl-item li img,#vce_posts_widget-7 ul,#vce_posts_widget-7 .owl-stage-outer,#vce_posts_widget-7 .owl-stage-outer>div {height:400px !important;width: 100%;} #disqus_thread, .comment-respond, .main-box { margin-bottom: 15px; } .comment-reply-title, .main-box-title { padding: 5px 15px 5px; } #vce_posts_widget-7 .owl-item li img { height: 319px !important; } #vce_posts_widget-7 .owl-carousel.owl-rtl { height: 319px !important; } iframe.radio-rta { max-height: 50px; }</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110477986-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110477986-1');
</script></head>

<body class="post-template-default single single-post postid-23641 single-format-standard unknown vce-sid-left">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="https://rta.org.af/" title="رادیو تلویزیون ملی افغانستان" class="has-logo"><img src="https://rta.org.af/wp-content/uploads/2017/03/header.png" alt="رادیو تلویزیون ملی افغانستان" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1488"><a href="https://rta.org.af/">اصلي‌ پاڼه</a><li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1490"><a href="#">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-17619" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17619"><a href="https://rta.org.af/%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c-%d9%86%d8%b4%d8%b1%d8%a7%d8%aa%db%8c-%d8%b1%d8%a7%d8%af%db%8c%d9%88%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86-%d9%85%d9%84%db%8c/">د افغانستان د ملي رادیو تلوېزیون نشراتي پالیسي</a>	<li id="menu-item-17731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17731"><a href="https://rta.org.af/%d9%be%d8%a7%d9%84%db%8c%d8%b3%db%8c-%d9%86%d8%b4%d8%b1%d8%a7%d8%aa%db%8c-%d8%b1%d8%a7%d8%af%db%8c%d9%88-%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86-%d9%85%d9%84%db%8c-%d8%a7%d9%81%d8%ba%d8%a7/">پالیسی نشراتی رادیو تلویزیون ملی افغانستان</a></ul>
<li id="menu-item-1495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1495"><a>خبرونه</a>
<ul class="sub-menu">
	<li id="menu-item-20521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20521"><a href="https://rta.org.af/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">افغانستان</a>	<li id="menu-item-20527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20527"><a href="https://rta.org.af/%d9%86%da%93%db%8d/">نړۍ</a></ul>
<li id="menu-item-20523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20523"><a href="https://rta.org.af/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d9%85%d8%b9%d8%a7%d8%b1%d9%81/">اسلامی معارف</a><li id="menu-item-20517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20517"><a href="https://rta.org.af/%d9%88%d8%b1%d8%b2%d8%b4/">ورزش</a><li id="menu-item-20530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20530"><a href="https://rta.org.af/%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%88-%d9%87%d9%86%d8%b1%db%8c/">فرهنگی و هنری</a><li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="https://rta.org.af/videos/">ویډیوګانې</a><li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080"><a href="https://rta.org.af/picture-gallery/">تصاویر</a><li id="menu-item-20270" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-20270"><a href="https://rta.org.af/%d9%be%d9%84%d8%a7%d9%86-%d9%86%d8%b4%d8%b1%d8%a7%d8%aa%db%8c/">واحد اطلاع رسانی</a><li id="menu-item-18853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18853"><a href="https://rta.org.af/layouts/">کاریابی</a><li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="https://rta.org.af/contact-3/">تماس با ما</a><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1501"><a href="https://rta.org.af/eng">English</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://rta.org.af/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="جستجو ..." onfocus="(this.value == 'جستجو ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'جستجو ...')" placeholder="جستجو ..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-left">
	
		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title">سخن روز</h4>			<div class="textwidget"><p>له مينې وېره له ژوند نه وېره ده، هغوی چې له مينې تښتي مړه دي.</p>
</div>
		</div><div id="text-9" class="widget widget_text"><h4 class="widget-title">دانلود اپلیکیشن موبایل رادیو تلویزیون ملی</h4>			<div class="textwidget"><p><a href="https://rta.org.af/rta2018.apk"><img class="alignnone size-medium wp-image-21255" src="https://rta.org.af/wp-content/uploads/2018/07/png-300x109.jpg" alt="" width="300" height="109" /></a></p>
</div>
		</div><div id="text-2" class="widget widget_text"><h4 class="widget-title">رادیو</h4>			<div class="textwidget"><div>
	<div style="margin-top: 20px;">
		<h5><center>د افغانستان ملي راډیو</center></h5>
		<center>1107AM  & 105.2FM</center>
		<iframe class="radio-rta" scrolling="no" src="https://rta.org.af/radio/afghanistan.html"></iframe>
	</div>
	<div style="margin-top: 20px;">
		<h5><center>رادیو کابل</center></h5>
		<center>93FM</center>
		<iframe class="radio-rta" scrolling="no" src="https://rta.org.af/radio/kabul.html"></iframe>
	</div>
</div></div>
		</div><div id="mks_social_widget-5" class="widget mks_social_widget"><h4 class="widget-title">با ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/RTA.AF" title="Facebook" class="facebook_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;line-height:44px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" title="Twitter" class="twitter_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;line-height:44px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" title="Soundcloud" class="soundcloud_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;line-height:44px;"><span>soundcloud</span></a></li>
		  			  		<li><a href="https://www.youtube.com/c/rtaafghanistan2" title="Youtube" class="youtube_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;line-height:44px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/rtaafghanistan/" title="Instagram" class="instagram_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;line-height:44px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://t.me/rtaafghanistan" title="Telegram" class="telegram_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;line-height:44px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">TV</h4><div class="textwidget custom-html-widget"><div style="margin: -20px;">
<iframe scrolling="no" src="https://rta.org.af/tv/tv.html"></iframe>
</div></div></div><div id="vce_video_widget-3" class="widget vce_video_widget"><h4 class="widget-title">خبرهای هشت شب-</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="https://www.youtube.com/embed/qg2YY5a1QgM?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/channel/UCPP68_Gjb20Gmxv63XzeX9A" target="_blank">خبرهای بیشتر در یوتیوب  ... </a></div>
		</div><div id="vce_video_widget-10" class="widget vce_video_widget"><h4 class="widget-title">سلام سهارمونیکمرغه</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="https://www.youtube.com/embed/iVjAgWna2z0?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-12" class="widget vce_video_widget"><h4 class="widget-title">هشتمین جشنواره انستیتوت موسیقی ملی افغانستان</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="https://www.youtube.com/embed/ta9SMv0fQbg?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><img src="https://rta.org.af/wp-content/uploads/2018/09/dddd.jpg" /></p>
<p>&nbsp;</p>
</div>
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">آلبوم تصاویر</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="https://rta.org.af/%d8%aa%d9%81%d8%a7%d9%87%d9%85%d9%86%d8%a7%d9%85%d9%87-%d9%87%d9%85%da%a9%d8%a7%d8%b1%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%b1%d8%a7%d8%af%db%8c%d9%88-%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86/" class="featured_image_sidebar" title="تفاهمنامه همکاری میان رادیو تلویزیون ملی افغانستان و اداره لوی سارنوالی"><span class="vce-post-img"><img width="380" height="260" src="https://rta.org.af/wp-content/uploads/2018/09/300A5865-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://rta.org.af/wp-content/uploads/2018/09/300A5865-380x260.jpg 380w, https://rta.org.af/wp-content/uploads/2018/09/300A5865-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://rta.org.af/%d8%aa%d9%81%d8%a7%d9%87%d9%85%d9%86%d8%a7%d9%85%d9%87-%d9%87%d9%85%da%a9%d8%a7%d8%b1%db%8c-%d9%85%db%8c%d8%a7%d9%86-%d8%b1%d8%a7%d8%af%db%8c%d9%88-%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86/" title="تفاهمنامه همکاری میان رادیو تلویزیون ملی افغانستان و اداره لوی سارنوالی" class="vce-post-link">تفاهمنامه همکاری میان رادیو تلویزیون ملی افغانستان و...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title">صفحه فیسبوک</h4>			<div class="textwidget"><div>
<iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none;overflow:hidden;width:100%;height:360px;background:#fff" src="https://facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Frta.af&amp;width=400&amp;colorscheme=light&amp;connections=0&amp;stream=true&amp;header=true&amp;height=360"></iframe>
</div></div>
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">مجله آواز</h4>
		
		<ul class="vce-post-slider" data-autoplay="6">

			
		 		<li>
		 					 			
		 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d8%b3%d9%88%d9%85/" class="featured_image_sidebar" title="مجله آواز شماره سوم"><span class="vce-post-img"><img width="380" height="260" src="https://rta.org.af/wp-content/uploads/2018/11/majala-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://rta.org.af/wp-content/uploads/2018/11/majala-380x260.jpg 380w, https://rta.org.af/wp-content/uploads/2018/11/majala-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d8%b3%d9%88%d9%85/" title="مجله آواز شماره سوم" class="vce-post-link">مجله آواز شماره سوم</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b7-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d8%a7%d9%88%d9%84-%d9%88-%d8%af%d9%88%d9%85/" class="featured_image_sidebar" title="مجله آواز سال ۱۳۹۷ شماره اول و دوم"><span class="vce-post-img"><img src="https://rta.org.af/wp-content/uploads/2016/03/12278889_431644503699452_2945268403502380850_n.jpg" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b7-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d8%a7%d9%88%d9%84-%d9%88-%d8%af%d9%88%d9%85/" title="مجله آواز سال ۱۳۹۷ شماره اول و دوم" class="vce-post-link">مجله آواز سال ۱۳۹۷ شماره اول و دوم</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d8%b4%d8%b4%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b6-%d9%87%d9%80%d9%80-%d8%b4/" class="featured_image_sidebar" title="مجله آواز &#8211; شماره ششم سال ۱۳۹۶ هــ ش"><span class="vce-post-img"><img width="380" height="260" src="https://rta.org.af/wp-content/uploads/2018/07/مجله-آواز-شماره-ششم-سال-۱۳۹۶-هــ-ش-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://rta.org.af/wp-content/uploads/2018/07/مجله-آواز-شماره-ششم-سال-۱۳۹۶-هــ-ش-380x260.jpg 380w, https://rta.org.af/wp-content/uploads/2018/07/مجله-آواز-شماره-ششم-سال-۱۳۹۶-هــ-ش-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d8%b4%d8%b4%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b6-%d9%87%d9%80%d9%80-%d8%b4/" title="مجله آواز &#8211; شماره ششم سال ۱۳۹۶ هــ ش" class="vce-post-link">مجله آواز &#8211; شماره ششم سال ۱۳۹۶ هــ ش</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d9%be%d9%86%d8%ac%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b6-%d9%87%d8%ac%d8%b1%db%8c-%d8%b4%d9%85%d8%b3%db%8c/" class="featured_image_sidebar" title="مجله شماره پنجم سال ۱۳۹۶ هجری شمسی"><span class="vce-post-img"><img width="380" height="260" src="https://rta.org.af/wp-content/uploads/2018/04/majala-24-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://rta.org.af/wp-content/uploads/2018/04/majala-24-380x260.png 380w, https://rta.org.af/wp-content/uploads/2018/04/majala-24-145x100.png 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d9%be%d9%86%d8%ac%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b6-%d9%87%d8%ac%d8%b1%db%8c-%d8%b4%d9%85%d8%b3%db%8c/" title="مجله شماره پنجم سال ۱۳۹۶ هجری شمسی" class="vce-post-link">مجله شماره پنجم سال ۱۳۹۶ هجری شمسی</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%da%86%d9%87%d8%a7%d8%b1%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b6-%d9%87%d8%ac%d8%b1%db%8c-%d8%b4%d9%85%d8%b3%db%8c/" class="featured_image_sidebar" title="مجله شماره چهارم سال ۱۳۹۶ هجری شمسی"><span class="vce-post-img"><img width="380" height="260" src="https://rta.org.af/wp-content/uploads/2018/04/majala-3-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="https://rta.org.af/wp-content/uploads/2018/04/majala-3-380x260.png 380w, https://rta.org.af/wp-content/uploads/2018/04/majala-3-145x100.png 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="https://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%da%86%d9%87%d8%a7%d8%b1%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b6-%d9%87%d8%ac%d8%b1%db%8c-%d8%b4%d9%85%d8%b3%db%8c/" title="مجله شماره چهارم سال ۱۳۹۶ هجری شمسی" class="vce-post-link">مجله شماره چهارم سال ۱۳۹۶ هجری شمسی</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-23641" class="vce-single post-23641 post type-post status-publish format-standard has-post-thumbnail hentry category-economic">

			<header class="entry-header">
							<span class="meta-category"><a href="https://rta.org.af/topics/economic/" class="category-40">اقتصادی</a></span>
			
			<h1 class="entry-title">د پکتیا صنعت کاران خپلو تولیداتو ته د بازار د نه شتون له امله سر ټکوي</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">سه شنبه ۶ قوس ۱۳۹۷</span></div><div class="meta-item views">11 بازدید</div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="810" height="540" src="https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n-810x540.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n-810x540.jpg 810w, https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n-150x100.jpg 150w, https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n-300x200.jpg 300w, https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n-768x512.jpg 768w, https://rta.org.af/wp-content/uploads/2018/11/37746626_250502549010393_7970734349551140864_n.jpg 960w" sizes="(max-width: 810px) 100vw, 810px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>&nbsp;</p>
<p>د پکتیا ولایت صنعت کاران وايي چې خپلو تولیداتو ته د بازار نه لرلو له امله په بد حالت کې دي.<br />
دوی له ولایتي ادارې څخه غواړي چې د صنعت د ودې او پرمختګ لپاره په دولتي قراردادونو کې په پکتیا کې له تولید شويو توکو او موادو ګټه واخېستل شي.</p>
<p>دوی د پکتیا له والي سره په کتنه کې د دغه ولایت د صنعتي پارک لپاره د برښنا، اوبو، کانالیزسیون نه شتون د اساسي ستونزو په توګه یاد کړل.</p>
<p>د صنعت کارانو استازی فضل الدین جلالزي<br />
وايي چې د پکتیا صنعت کارانو د جمهوري ریاست د چارو له ادارې څخه د ۱۰۰۰ جریبه صنعتي پارک لپاره د ۵ ميلیونو ډالرو غوښتنه کړې وه او هغوی هم ژمنه کړې چې د راتلوونکې کال لپاره به په بودجه کې شامله شي.</p>
<p>د یاد ولایت صنعت کاران وايي په ډېرو کمو امکاناتو په پکتیا کې موبل او فرنېچر، توشکې او بالښتونه، د خوړو مساله، د کالو مینځلو پوډر، مزایک او ځیني نور توکي تولیدوي چې د بازار نه لرلو له امله په بد حالت کې دي.</p>
<p>دوی غوښتنه وکړه چې د صنعت د ودې لپاره دې د جمهور رېیس د حکم مطابق په دولتي قراردادونو کې په پکتیا کې له تولید شويو توکو او موادو ګټه واخېستل شي.</p>
<p>هغه توکې چې له پاکستان څخه واردېږي کیفیت یې ډېر کم او زیاتره خوراکي توکې یې د روغتیا لپاره زیانمن دي، ځکه چې کیمیاوي مواد پکې کارول شوي دي.</p>
<p>د پکتیا والي شمیم خان کټوازي د صنعت کارانو د ستونزو او ړاندیزونو له اورېدو وروسته د صنعت او معدن خونې مسوولینو او صنعتکارانو ته ډاډ ورکړ چې په ټول توان سره به د دوی ملاتړ کوي او د دوی لپاره به د مناسب چاپېریال په جوړولو کې خپلې هڅې دوامداره وساتي.</p>
<p>والي وویل چې د پکتیا ولایت صنعتي ښارګوټې لپاره ۱۰۰۰ جریبه ځمکه ځانګړي شوې ده چې د اړتیا په صورت کې به تر درې زره جریبه ځمکه د صنعت کارانو په واک کې ور کړل شي.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frta.org.af%2F%25d8%25af-%25d9%25be%25da%25a9%25d8%25aa%25db%258c%25d8%25a7-%25d8%25b5%25d9%2586%25d8%25b9%25d8%25aa-%25da%25a9%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%25be%25d9%2584%25d9%2588-%25d8%25aa%25d9%2588%25d9%2584%25db%258c%25d8%25af%25d8%25a7%25d8%25aa%25d9%2588-%25d8%25aa%25d9%2587-%25d8%25af-%25d8%25a8%25d8%25a7%2F&amp;t=%D8%AF+%D9%BE%DA%A9%D8%AA%DB%8C%D8%A7+%D8%B5%D9%86%D8%B9%D8%AA+%DA%A9%D8%A7%D8%B1%D8%A7%D9%86+%D8%AE%D9%BE%D9%84%D9%88+%D8%AA%D9%88%D9%84%DB%8C%D8%AF%D8%A7%D8%AA%D9%88+%D8%AA%D9%87+%D8%AF+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D8%AF+%D9%86%D9%87+%D8%B4%D8%AA%D9%88%D9%86+%D9%84%D9%87+%D8%A7%D9%85%D9%84%D9%87+%D8%B3%D8%B1+%D9%BC%DA%A9%D9%88%D9%8A"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Frta.org.af%2F%25d8%25af-%25d9%25be%25da%25a9%25d8%25aa%25db%258c%25d8%25a7-%25d8%25b5%25d9%2586%25d8%25b9%25d8%25aa-%25da%25a9%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%25be%25d9%2584%25d9%2588-%25d8%25aa%25d9%2588%25d9%2584%25db%258c%25d8%25af%25d8%25a7%25d8%25aa%25d9%2588-%25d8%25aa%25d9%2587-%25d8%25af-%25d8%25a8%25d8%25a7%2F&amp;text=%D8%AF+%D9%BE%DA%A9%D8%AA%DB%8C%D8%A7+%D8%B5%D9%86%D8%B9%D8%AA+%DA%A9%D8%A7%D8%B1%D8%A7%D9%86+%D8%AE%D9%BE%D9%84%D9%88+%D8%AA%D9%88%D9%84%DB%8C%D8%AF%D8%A7%D8%AA%D9%88+%D8%AA%D9%87+%D8%AF+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D8%AF+%D9%86%D9%87+%D8%B4%D8%AA%D9%88%D9%86+%D9%84%D9%87+%D8%A7%D9%85%D9%84%D9%87+%D8%B3%D8%B1+%D9%BC%DA%A9%D9%88%D9%8A"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https%3A%2F%2Frta.org.af%2F%25d8%25af-%25d9%25be%25da%25a9%25d8%25aa%25db%258c%25d8%25a7-%25d8%25b5%25d9%2586%25d8%25b9%25d8%25aa-%25da%25a9%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%25be%25d9%2584%25d9%2588-%25d8%25aa%25d9%2588%25d9%2584%25db%258c%25d8%25af%25d8%25a7%25d8%25aa%25d9%2588-%25d8%25aa%25d9%2587-%25d8%25af-%25d8%25a8%25d8%25a7%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Frta.org.af%2F%25d8%25af-%25d9%25be%25da%25a9%25d8%25aa%25db%258c%25d8%25a7-%25d8%25b5%25d9%2586%25d8%25b9%25d8%25aa-%25da%25a9%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%25be%25d9%2584%25d9%2588-%25d8%25aa%25d9%2588%25d9%2584%25db%258c%25d8%25af%25d8%25a7%25d8%25aa%25d9%2588-%25d8%25aa%25d9%2587-%25d8%25af-%25d8%25a8%25d8%25a7%2F&amp;media=https%3A%2F%2Frta.org.af%2Fwp-content%2Fuploads%2F2018%2F11%2F37746626_250502549010393_7970734349551140864_n.jpg&amp;description=%D8%AF+%D9%BE%DA%A9%D8%AA%DB%8C%D8%A7+%D8%B5%D9%86%D8%B9%D8%AA+%DA%A9%D8%A7%D8%B1%D8%A7%D9%86+%D8%AE%D9%BE%D9%84%D9%88+%D8%AA%D9%88%D9%84%DB%8C%D8%AF%D8%A7%D8%AA%D9%88+%D8%AA%D9%87+%D8%AF+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D8%AF+%D9%86%D9%87+%D8%B4%D8%AA%D9%88%D9%86+%D9%84%D9%87+%D8%A7%D9%85%D9%84%D9%87+%D8%B3%D8%B1+%D9%BC%DA%A9%D9%88%D9%8A"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Frta.org.af%2F%25d8%25af-%25d9%25be%25da%25a9%25d8%25aa%25db%258c%25d8%25a7-%25d8%25b5%25d9%2586%25d8%25b9%25d8%25aa-%25da%25a9%25d8%25a7%25d8%25b1%25d8%25a7%25d9%2586-%25d8%25ae%25d9%25be%25d9%2584%25d9%2588-%25d8%25aa%25d9%2588%25d9%2584%25db%258c%25d8%25af%25d8%25a7%25d8%25aa%25d9%2588-%25d8%25aa%25d9%2587-%25d8%25af-%25d8%25a8%25d8%25a7%2F&amp;title=%D8%AF+%D9%BE%DA%A9%D8%AA%DB%8C%D8%A7+%D8%B5%D9%86%D8%B9%D8%AA+%DA%A9%D8%A7%D8%B1%D8%A7%D9%86+%D8%AE%D9%BE%D9%84%D9%88+%D8%AA%D9%88%D9%84%DB%8C%D8%AF%D8%A7%D8%AA%D9%88+%D8%AA%D9%87+%D8%AF+%D8%A8%D8%A7%D8%B2%D8%A7%D8%B1+%D8%AF+%D9%86%D9%87+%D8%B4%D8%AA%D9%88%D9%86+%D9%84%D9%87+%D8%A7%D9%85%D9%84%D9%87+%D8%B3%D8%B1+%D9%BC%DA%A9%D9%88%D9%8A"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="https://rta.org.af/%d9%86%da%af%d8%b1%d8%a7%d9%86%db%8c-%d8%ac%d8%af%db%8c-%d8%a7%d8%aa%d8%ad%d8%a7%d8%af%db%8c%d9%87-%d9%85%d9%84%db%8c-%d8%b2%d8%b9%d9%81%d8%b1%d8%a7%d9%86-%e2%80%8c%da%a9%d8%a7%d8%b1%d8%a7%d9%86/" rel="next"><span class="img-wrp"><img width="375" height="195" src="https://rta.org.af/wp-content/uploads/2018/11/17266581_303-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">نگرانی جدی اتحادیه ملی زعفران ‌کاران هرات از کاهش قیمت ‌زعفران در بازارها</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="https://rta.org.af/%d8%a8%d9%88%d8%af%d8%ac%d9%87-%d9%85%d9%84%db%8c-%d8%b3%d8%a7%d9%84-%d9%85%d8%a7%d9%84%db%8c-%db%b1%db%b3%db%b9%db%b8%d8%a8%d8%a7-%d8%a7%d8%b2%d8%af%db%8c%d8%a7%d8%af-%d8%a8%d8%b1%d8%ae%db%8c-%d9%85/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://rta.org.af/wp-content/uploads/2018/11/Afghanistan-Parliment04b71f04-8bbe-4f20-bbde-74c12480b9e32b093b24-06ac-43af-ae5b-eeb35a7888b8-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">بودجه ملی سال مالی ۱۳۹۸با ازدیاد برخی موارد با اکثریت آرأ تصویب شد</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">مطالب مرتبط</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-e post-23597 post type-post status-publish format-standard has-post-thumbnail hentry category-economic">

		 	<div class="meta-image">
			<a href="https://rta.org.af/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d9%85%d8%b9%d8%a7%d8%af%d9%86-%d9%88-%d9%be%d8%aa%d8%b1%d9%88%d9%84%db%8c%d9%85-%d9%be%d9%88%d8%b1%d8%aa%d8%a7%d9%84-%d8%b4%d9%81%d8%a7%d9%81%db%8c%d8%aa-%d8%b1%d8%a7/" title="وزارت معادن و پترولیم پورتال شفافیت را افتتاح کرد">
				<img width="145" height="100" src="https://rta.org.af/wp-content/uploads/2018/11/c8a4921a0c523663c1c737cc9c8d0ca2_XL-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://rta.org.af/%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d9%85%d8%b9%d8%a7%d8%af%d9%86-%d9%88-%d9%be%d8%aa%d8%b1%d9%88%d9%84%db%8c%d9%85-%d9%be%d9%88%d8%b1%d8%aa%d8%a7%d9%84-%d8%b4%d9%81%d8%a7%d9%81%db%8c%d8%aa-%d8%b1%d8%a7/" title="وزارت معادن و پترولیم پورتال شفافیت را افتتاح کرد">وزارت معادن و پترولیم پورتال شفافیت را افتتاح کرد</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-23567 post type-post status-publish format-standard has-post-thumbnail hentry category-economic">

		 	<div class="meta-image">
			<a href="https://rta.org.af/%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%87%d8%a7%db%8c-%d8%a2%d8%a8%db%8c%d8%a7%d8%b1%db%8c-%d8%af%d8%b1%d8%aa%d8%ae%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%db%8c-%d9%85%db%8c%d8%b4%d9%88%d8%af/" title="پروژه های آبیاری درتخار عملی میشود">
				<img width="145" height="100" src="https://rta.org.af/wp-content/uploads/2018/11/download-6-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://rta.org.af/%d9%be%d8%b1%d9%88%da%98%d9%87-%d9%87%d8%a7%db%8c-%d8%a2%d8%a8%db%8c%d8%a7%d8%b1%db%8c-%d8%af%d8%b1%d8%aa%d8%ae%d8%a7%d8%b1-%d8%b9%d9%85%d9%84%db%8c-%d9%85%db%8c%d8%b4%d9%88%d8%af/" title="پروژه های آبیاری درتخار عملی میشود">پروژه های آبیاری درتخار عملی میشود</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-23561 post type-post status-publish format-standard has-post-thumbnail hentry category-economic">

		 	<div class="meta-image">
			<a href="https://rta.org.af/%d8%af%d9%86%d9%86%da%ab%d8%b1%d9%87%d8%a7%d8%b1-%d8%af%d8%a8%da%bc%d9%88%d9%86%d9%88-%d8%af%d8%a7%d9%85%d9%84%d9%88%da%a9%d9%88-%d8%ad%d8%a7%d8%b5%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1/" title="دننګرهار دبڼونو داملوکو حاصلات بازار ته وړاندې شول .">
				<img width="145" height="100" src="https://rta.org.af/wp-content/uploads/2018/11/املوک-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://rta.org.af/wp-content/uploads/2018/11/املوک-145x100.jpg 145w, https://rta.org.af/wp-content/uploads/2018/11/املوک-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://rta.org.af/%d8%af%d9%86%d9%86%da%ab%d8%b1%d9%87%d8%a7%d8%b1-%d8%af%d8%a8%da%bc%d9%88%d9%86%d9%88-%d8%af%d8%a7%d9%85%d9%84%d9%88%da%a9%d9%88-%d8%ad%d8%a7%d8%b5%d9%84%d8%a7%d8%aa-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1/" title="دننګرهار دبڼونو داملوکو حاصلات بازار ته وړاندې شول .">دننګرهار دبڼونو داملوکو حاصلات بازار ته وړاندې...</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-23540 post type-post status-publish format-standard has-post-thumbnail hentry category-economic">

		 	<div class="meta-image">
			<a href="https://rta.org.af/%d8%b1%db%8c%db%8c%d8%b3-%d8%b9%d9%85%d9%88%d9%85%db%8c-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%87%d9%85%da%a9%d8%a7%d8%b1%db%8c-%d9%88-%d8%aa%d9%88%d8%b3%d8%b9%d9%87%e2%80%8c-%d8%a7%d9%82%d8%aa/" title="رییس عمومی سازمان همکاری و توسعه‌ اقتصادی: سازمان همکاری و توسعه‌ اقتصادی به همکاری‌های همه جانبه خود با افغانستان ادامه می‌دهد">
				<img width="145" height="100" src="https://rta.org.af/wp-content/uploads/2018/11/coopration-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://rta.org.af/%d8%b1%db%8c%db%8c%d8%b3-%d8%b9%d9%85%d9%88%d9%85%db%8c-%d8%b3%d8%a7%d8%b2%d9%85%d8%a7%d9%86-%d9%87%d9%85%da%a9%d8%a7%d8%b1%db%8c-%d9%88-%d8%aa%d9%88%d8%b3%d8%b9%d9%87%e2%80%8c-%d8%a7%d9%82%d8%aa/" title="رییس عمومی سازمان همکاری و توسعه‌ اقتصادی: سازمان همکاری و توسعه‌ اقتصادی به همکاری‌های همه جانبه خود با افغانستان ادامه می‌دهد">رییس عمومی سازمان همکاری و توسعه‌ اقتصادی: سازمان...</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-23482 post type-post status-publish format-standard has-post-thumbnail hentry category-economic">

		 	<div class="meta-image">
			<a href="https://rta.org.af/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%da%af%d8%a7%d9%87-%d8%aa%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%db%8c-%d9%88%d9%81%d9%86%d8%a7%d9%88-2/" title="گشایش نخستین نمایش گاه تکنالوژی وفناوری تخنیک درهرات">
				<img width="145" height="100" src="https://rta.org.af/wp-content/uploads/2018/11/techno-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://rta.org.af/wp-content/uploads/2018/11/techno-145x100.jpeg 145w, https://rta.org.af/wp-content/uploads/2018/11/techno-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="https://rta.org.af/%da%af%d8%b4%d8%a7%db%8c%d8%b4-%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d9%86%d9%85%d8%a7%db%8c%d8%b4-%da%af%d8%a7%d9%87-%d8%aa%da%a9%d9%86%d8%a7%d9%84%d9%88%da%98%db%8c-%d9%88%d9%81%d9%86%d8%a7%d9%88-2/" title="گشایش نخستین نمایش گاه تکنالوژی وفناوری تخنیک درهرات">گشایش نخستین نمایش گاه تکنالوژی وفناوری تخنیک...</a></h2>
					</header>
	
</article>
		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">نظر بدهید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%AF-%D9%BE%DA%A9%D8%AA%DB%8C%D8%A7-%D8%B5%D9%86%D8%B9%D8%AA-%DA%A9%D8%A7%D8%B1%D8%A7%D9%86-%D8%AE%D9%BE%D9%84%D9%88-%D8%AA%D9%88%D9%84%DB%8C%D8%AF%D8%A7%D8%AA%D9%88-%D8%AA%D9%87-%D8%AF-%D8%A8%D8%A7/#respond" style="display:none;">*</a></small></h3>			<form action="https://rta.org.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">نظر</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">اسم<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">ایمیل<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">وب سایت</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='23641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p><p style="text-align: center;">تمام حقوق این وب سایت متعلق به رادیو و تلویزیون ملی افغانستان می باشد.</p>
<img class="aligncenter" src="https://rta.org.af/wp-content/uploads/2016/01/logo-final-mli44.png" alt=""  style="opacity:0.5;filter:alpha(opacity=40);"</img></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://rta.org.af/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "53f3d667cc", post_id : 23641 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/rta.org.af\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rta.org.af/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"https:\/\/rta.org.af\/wp-content\/uploads\/2015\/12\/Logo144.png","logo":"https:\/\/rta.org.af\/wp-content\/uploads\/2017\/03\/header.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"https:\/\/rta.org.af\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.2","2":"0.5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://rta.org.af/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='https://rta.org.af/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://rta.org.af/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>