<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head class="bio">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<meta name="theme-color" content="#008080">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/icon-96x96.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/icon-128x128.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/icon-192x192.png">
<link rel="icon" sizes="192x192" href="/icons/icon-192x192.png">
<link rel="icon" sizes="128x128" href="/icons/icon-128x128.png">
<link rel="manifest" href="/manifest.json">
<meta property="fb:pages" content="120069431523629" />


<!--[if lt IE 9]>
	<script src="http://rta.org.af/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>دافغانستان په شمال کې دتروريستي ډلو په اړه اندېښنې زیاتې شوي. | رادیو تلویزیون ملی افغانستان</title>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[1281,1386] -->
<meta name="description"  content="داسې خبرونه ترلاسه شوي دي چې ښيي له ځینوبهرنيو هېوادونو څخه تروريستان دداعش د افرادو په نامه دافغانستان په شمالي ولايتونو کې دامنيتي ځواکونو په وړاندې جنګيږي" />

<link rel="canonical" href="http://rta.org.af/?p=17494" />
<meta property="og:title" content="دافغانستان په شمال کې دتروريستي ډلو په اړه اندېښنې زیاتې شوي. | رادیو تلویزیون ملی افغانستان" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rta.org.af/?p=17494" />
<meta property="og:image" content="http://rta.org.af/wp-content/uploads/2017/10/shahin-209.jpg" />
<meta property="og:site_name" content="رادیو تلویزیون ملی افغانستان" />
<meta property="fb:admins" content="120069431523629" />
<meta property="fb:app_id" content="212557555942067" />
<meta property="og:description" content="داسې خبرونه ترلاسه شوي دي چې ښيي له ځینوبهرنيو هېوادونو څخه تروريستان دداعش د افرادو په نامه دافغانستان په شمالي ولايتونو کې دامنيتي ځواکونو په وړاندې جنګيږي . په بلخ ولايت کې د ٢٠٩ شاهين قول اردو يوې سرچينې ويلي دي چې دقطر ، ازبکستان ، پاکستان ، چيچين او دتاجکستان په ګډون له پنځو بهرنيو هېوادونوڅخه تروريستان دافغانستان له امنيتي ځواکونوسره په جګړه کې دي او يوشمير داعشيان چې دبهرنيو هېوادونو اتباع دي دجوزجان ولايت ددرز اب او قوش تيپې په ولسواليو کې دافغانستان دخلکو اوحکومت پرخلاف په جګړې بوخت دي او يوشمير يې په هوايي بريدونوکې وژل شوي دي . په جوزجان ولايت او دهېواددشمال په نورو ولايتونوکې دداعشي تروريستانو شتون خلک انديښمن کړي دي . دملي دفاع وزارت وياند جنرال دولت وزيري هم دهيواد په شمال کې دبهرنيو تروريستانو فعاليت تاييدوي او وايي چې دسيمې څه ناڅه شل تروريستي او استخباراتي ډلې دافغانستان په خاوره کې تروريستي فعاليتونه لري . دغه تروريستي ډلې له پاکستاني ، ازبکستاني ، چيچيني ، قطري ، تاجکستاني ، فرانسوي او دنورو هېوادونو له اتباعو څخه جوړې شوي دي . وزيري وويل هر هغه څوک په هرنامه او پته" />
<meta property="article:published_time" content="2018-01-08T09:39:12Z" />
<meta property="article:modified_time" content="2018-01-08T09:39:12Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="دافغانستان په شمال کې دتروريستي ډلو په اړه اندېښنې زیاتې شوي. | رادیو تلویزیون ملی افغانستان" />
<meta name="twitter:description" content="داسې خبرونه ترلاسه شوي دي چې ښيي له ځینوبهرنيو هېوادونو څخه تروريستان دداعش د افرادو په نامه دافغانستان په شمالي ولايتونو کې دامنيتي ځواکونو په وړاندې جنګيږي . په بلخ ولايت کې د ٢٠٩ شاهين قول اردو يوې سرچينې ويلي دي چې دقطر ، ازبکستان ، پاکستان ، چيچين او دتاجکستان په ګډون له پنځو بهرنيو هېوادونوڅخه تروريستان دافغانستان له امنيتي ځواکونوسره په جګړه کې دي او يوشمير داعشيان چې دبهرنيو هېوادونو اتباع دي دجوزجان ولايت ددرز اب او قوش تيپې په ولسواليو کې دافغانستان دخلکو اوحکومت پرخلاف په جګړې بوخت دي او يوشمير يې په هوايي بريدونوکې وژل شوي دي . په جوزجان ولايت او دهېواددشمال په نورو ولايتونوکې دداعشي تروريستانو شتون خلک انديښمن کړي دي . دملي دفاع وزارت وياند جنرال دولت وزيري هم دهيواد په شمال کې دبهرنيو تروريستانو فعاليت تاييدوي او وايي چې دسيمې څه ناڅه شل تروريستي او استخباراتي ډلې دافغانستان په خاوره کې تروريستي فعاليتونه لري . دغه تروريستي ډلې له پاکستاني ، ازبکستاني ، چيچيني ، قطري ، تاجکستاني ، فرانسوي او دنورو هېوادونو له اتباعو څخه جوړې شوي دي . وزيري وويل هر هغه څوک په هرنامه او پته" />
<meta name="twitter:image" content="http://rta.org.af/wp-content/uploads/2017/10/shahin-209.jpg" />
<meta itemprop="image" content="http://rta.org.af/wp-content/uploads/2017/10/shahin-209.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Feed" href="http://rta.org.af/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Comments Feed" href="http://rta.org.af/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; دافغانستان په شمال کې دتروريستي ډلو په اړه اندېښنې زیاتې شوي. Comments Feed" href="http://rta.org.af/?feed=rss2&#038;p=17494" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rta.org.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://rta.org.af/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://rta.org.af/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_rtl-css'  href='http://rta.org.af/wp-content/themes/voice/css/rtl.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://rta.org.af/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://rta.org.af/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://rta.org.af/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rta.org.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rta.org.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='کمیتۀ گزینش: عضو جدید کمیسیون انتخابات به زودی معرفی خواهد شد' href='http://rta.org.af/?p=17491' />
<link rel='next' title='محمد اشرف غنی رئیس جمهور: طرح مشخص به‌خاطر حل مشکل ترافیک کابل تا دو هفتۀ دیگر ترتیب شود' href='http://rta.org.af/?p=17496' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://rta.org.af/?p=17494' />
<link rel="alternate" type="application/json+oembed" href="http://rta.org.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Frta.org.af%2F%3Fp%3D17494" />
<link rel="alternate" type="text/xml+oembed" href="http://rta.org.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Frta.org.af%2F%3Fp%3D17494&#038;format=xml" />
			<meta property="fb:pages" content="120069431523629" />
							<meta property="ia:markup_url" content="http://rta.org.af/?p=17494&amp;ia_markup=1" />
				<style type="text/css">
.entry-title a,.main-navigation a, .sidr a,h1, h2, h3, h4, h5, h6, blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {font-family:Nassim !important;font-size:px !important; font-weight:700;}
 {font-family: !important;font-size:px !important;font-weight:100;}
 {font-family: !important;font-size:px !important;font-weight:100;}
h1, h2, h3, h4, h5, h6 {font-family:Nassim !important;font-weight:100;}
body {font-family:Nassim !important;font-weight:100;}
.rtl #wpadminbar * {font:400 13px/32px ;}
</style>
<style type="text/css" media="all">
@import url(http://rta.org.af/wp-content/plugins/parsi-font/fonts/fonts.css);
</style><!--[if IE 7]>
<link rel="stylesheet" href="http://rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://rta.org.af");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c637b687-92e2-4632-a135-2f778e7647ac';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "RtaAf";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="shortcut icon" href="http://rta.org.af/wp-content/uploads/2015/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://rta.org.af/wp-content/uploads/2015/12/Logo95.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://rta.org.af/wp-content/uploads/2015/12/Logo144.png" /><style type="text/css">.header-sticky .site-title {display:none !important;} #vce_posts_widget-7 .owl-carousel.owl-rtl{ height: 400px !important; } #vce_posts_widget-7 .owl-item li,#vce_posts_widget-7 .owl-item li a,#vce_posts_widget-7 .owl-item li a span ,#vce_posts_widget-7 .owl-item li img,#vce_posts_widget-7 ul,#vce_posts_widget-7 .owl-stage-outer,#vce_posts_widget-7 .owl-stage-outer>div {height:400px !important;width: 100%;}</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110477986-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110477986-1');
</script></head>

<body class="post-template-default single single-post postid-17494 single-format-standard unknown vce-sid-left">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://rta.org.af/" title="رادیو تلویزیون ملی افغانستان" class="has-logo"><img src="http://rta.org.af/wp-content/uploads/2017/03/header.png" alt="رادیو تلویزیون ملی افغانستان" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1488"><a href="http://rta.org.af/">اصلي پاڼه</a><li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1490"><a href="http://http://www.rta.org.af/#">افغانستان</a>
<ul class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="http://rta.org.af/?page_id=442">تاریخچه افغانستان</a>	<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://rta.org.af/?page_id=1492">فرهنگ افغانستان</a></ul>
<li id="menu-item-1495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1495"><a>خبرونه</a>
<ul class="sub-menu">
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1496 vce-cat-2"><a href="http://rta.org.af/?cat=2">افغانستان</a>	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 vce-cat-3"><a href="http://rta.org.af/?cat=3">نړۍ</a></ul>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498 vce-mega-cat vce-cat-5"><a href="http://rta.org.af/?cat=5" data-mega_cat_id="5">اسلامی معارف</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-mega-cat vce-cat-4"><a href="http://rta.org.af/?cat=4" data-mega_cat_id="4">ورزش</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499 vce-cat-6"><a href="http://rta.org.af/?cat=6">فرهنگی و هنری</a><li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://rta.org.af/?page_id=253">ویډیوګانې</a><li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080"><a href="http://rta.org.af/?page_id=250">تصاویر</a><li id="menu-item-12483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12483"><a href="http://rta.org.af/?page_id=241">اطلاعیه ها</a><li id="menu-item-1974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1974"><a href="http://rta.org.af/?page_id=235">د خپرونو جدول</a><li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="http://rta.org.af/?page_id=1485">تماس با ما</a><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1501"><a href="http://www.rta.org.af/eng">English</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://rta.org.af/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="جستجو ..." onfocus="(this.value == 'جستجو ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'جستجو ...')" placeholder="جستجو ..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-left">
	
		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title">سخن روز</h4>			<div class="textwidget"><p>موفقیت بر روی ستون های شکست شکل می گیرد. سری چتری</p>
</div>
		</div><div id="text-9" class="widget widget_text"><h4 class="widget-title">دانلود اپلیکیشن موبایل رادیو تلویزیون ملی</h4>			<div class="textwidget"><p><a href="http://rta.org.af/rta2017.apk"><br />
<img src="http://rta.org.af/wp-content/uploads/2017/11/png.jpg" alt="Download Apps" ><br />
</a></p>
</div>
		</div><div id="text-2" class="widget widget_text"><h4 class="widget-title">د افغانستان ملي راډیو</h4>			<div class="textwidget"><div>
<center>1107AM  & 105.2FM</center>
</div>
<div  data-username="reza9" data-charset="" style="margin-right:-5px;"><object bgcolor="#FFFFFF" >
<audio controls><source src="http://cast5.servcast.net:8072/stream&amp;lang=auto&amp;codec=mp3&amp;volume=75&amp;tracking=false&amp;skin=http://cast5.servcast.net:2199/muses/muses-mcclean.xml&amp;title=Radio Afghanistan&amp;jsevents=false&amp;welcome=&amp;introurl=&amp;autoplay=false&amp;buffering=5"></source></audio></object>
</div>
</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">رادیو کابل</h4>			<div class="textwidget"><div>
<center>93FM</center>
</div>
<div  data-username="reza11" data-charset="" style="margin-right:-5px;"><object bgcolor="#FFFFFF" >
<audio controls><source src="http://cast5.servcast.net:8068/stream&amp;lang=auto&amp;codec=mp3&amp;volume=75&amp;tracking=false&amp;skin=http://cast5.servcast.net:2199/muses/muses-mcclean.xml&amp;title=Radio Afghanistan&amp;jsevents=false&amp;welcome=&amp;introurl=&amp;autoplay=false&amp;buffering=5"></source></audio></object>
</div>
</div>
		</div><div id="mks_social_widget-5" class="widget mks_social_widget"><h4 class="widget-title">با ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/RTA.AF" title="Facebook" class="facebook_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" title="Twitter" class="twitter_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" title="Soundcloud" class="soundcloud_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;"><span>soundcloud</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" title="Youtube" class="youtube_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.instagram.com/rtaafghanistan/" title="Instagram" class="instagram_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;"><span>instagram</span></a></li>
		  			  		<li><a href="https://t.me/rtaafghanistan" title="Telegram" class="telegram_ico soc_rounded" target="_blank" style="width: 39px; height: 39px; font-size: 16px;"><span>telegram</span></a></li>
		  			  </ul>
		

		</div><div id="text-8" class="widget widget_text"><h4 class="widget-title">TV</h4>			<div class="textwidget"><div style="margin: -20px;"><iframe scrolling="no" src="http://rta.org.af/tv/tv.html"></iframe></div></div>
		</div><div id="vce_video_widget-3" class="widget vce_video_widget"><h4 class="widget-title">خبرهای هشت شب</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/JDD7TUbyzlw?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/channel/UCPP68_Gjb20Gmxv63XzeX9A" target="_blank">خبرهای بیشتر در یوتیوب  ... </a></div>
		</div><div id="vce_video_widget-10" class="widget vce_video_widget"><h4 class="widget-title">سلام صبح بخیر</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/hBdzMB7-wZc?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-12" class="widget vce_video_widget"><h4 class="widget-title">جشنواره نودمین سالگرد رادیو وچهلمین سالگرد تلویزیون ملی</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/HfO639j3TlQ?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p><head></p>
<style>
p.small {
    line-height: 1;
    text-align:center
</style>
<p></head></p>
<p class="small">
فرکانس جدید تلویزیون ملی افغانستان در اروپا<br />
 HOT Bird &#8211; 13 E<br />
FR- 11727 MHz<br />
POL -V<br />
FEC- 3/4<br />
S- 27500  KSPs<br />
___________________________________<br />
نشرات تلویزیون ملی در امریکا<br />
Galaxy &#8211; 19<br />
FR -12177 MHz<br />
POL-V<br />
S -23000 KSOs<br />
FEC &#8211; Auto<br />
___________________________________<br />
نشرات تلویزیون ملی در آسیا<br />
INSAT 4 (B) 93.5 E    C &#8211; Band<br />
F-4149 MHz<br />
S- 04000 KSPs<br />
POL -V<br />
FEC -3/4<br />
___________________________________<br />
Afghan Sat 48 E KU Band<br />
F &#8211; 11293 MHz<br />
S- 27500 KSPs<br />
POL- H<br />
FEC- Auto</p>
</div>
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">آلبوم تصاویر</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=17410" class="featured_image_sidebar" title="ساختمان‌های جدید رادیو تلیویزیون ملی پنجشیر و پروان افتتاح و به بهره‌برداری سپرده شد"><span class="vce-post-img"><img width="380" height="253" src="http://rta.org.af/wp-content/uploads/2018/01/300A0625-380x253.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2018/01/300A0625-380x253.jpg 380w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-150x100.jpg 150w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-300x200.jpg 300w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-768x512.jpg 768w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-1024x683.jpg 1024w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-810x540.jpg 810w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-1140x760.jpg 1140w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-293x195.jpg 293w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-145x97.jpg 145w, http://rta.org.af/wp-content/uploads/2018/01/300A0625-750x500.jpg 750w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=17410" title="ساختمان‌های جدید رادیو تلیویزیون ملی پنجشیر و پروان افتتاح و به بهره‌برداری سپرده شد" class="vce-post-link">ساختمان‌های جدید رادیو تلیویزیون ملی پنجشیر و پروان...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title">صفحه فیسبوک</h4>			<div class="textwidget"><div>
<iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none;overflow:hidden;width:100%;height:360px;background:#fff" src="http://facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Frta.af&amp;width=400&amp;colorscheme=light&amp;connections=0&amp;stream=true&amp;header=true&amp;height=360"></iframe>
</div></div>
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">مجله آواز</h4>
		
		<ul class="vce-post-slider" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=12636" class="featured_image_sidebar" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۵"><span class="vce-post-img"><img width="200" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/majala-1-200x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/majala-1-200x260.jpg 200w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-116x150.jpg 116w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-231x300.jpg 231w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-150x195.jpg 150w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-77x100.jpg 77w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-385x500.jpg 385w, http://rta.org.af/wp-content/uploads/2017/03/majala-1.jpg 653w" sizes="(max-width: 200px) 100vw, 200px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=12636" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۵" class="vce-post-link">مجله آواز شماره پنجم و ششم سال ۱۳۹۵</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=10976" class="featured_image_sidebar" title="مجله آواز شماره سوم و چهارم سال ۱۳۹۵"><span class="vce-post-img"><img width="201" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-201x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-201x260.jpg 201w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-116x150.jpg 116w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-232x300.jpg 232w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-151x195.jpg 151w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-77x100.jpg 77w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-387x500.jpg 387w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1.jpg 652w" sizes="(max-width: 201px) 100vw, 201px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=10976" title="مجله آواز شماره سوم و چهارم سال ۱۳۹۵" class="vce-post-link">مجله آواز شماره سوم و چهارم سال ۱۳۹۵</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=7328" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="198" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/majala-198x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/majala-198x260.png 198w, http://rta.org.af/wp-content/uploads/2017/03/majala-114x150.png 114w, http://rta.org.af/wp-content/uploads/2017/03/majala-228x300.png 228w, http://rta.org.af/wp-content/uploads/2017/03/majala-148x195.png 148w, http://rta.org.af/wp-content/uploads/2017/03/majala-76x100.png 76w, http://rta.org.af/wp-content/uploads/2017/03/majala-380x500.png 380w, http://rta.org.af/wp-content/uploads/2017/03/majala.png 558w" sizes="(max-width: 198px) 100vw, 198px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=7328" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=3584" class="featured_image_sidebar" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴"><span class="vce-post-img"><img width="192" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/majala-192x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/majala-192x260.jpg 192w, http://rta.org.af/wp-content/uploads/2017/03/majala-111x150.jpg 111w, http://rta.org.af/wp-content/uploads/2017/03/majala-222x300.jpg 222w, http://rta.org.af/wp-content/uploads/2017/03/majala-144x195.jpg 144w, http://rta.org.af/wp-content/uploads/2017/03/majala-74x100.jpg 74w, http://rta.org.af/wp-content/uploads/2017/03/majala-370x500.jpg 370w, http://rta.org.af/wp-content/uploads/2017/03/majala.jpg 565w" sizes="(max-width: 192px) 100vw, 192px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=3584" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴" class="vce-post-link">مجله آواز شماره پنجم و ششم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=1009" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="300" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-300x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94.jpg 300w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-150x130.jpg 150w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-225x195.jpg 225w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-115x100.jpg 115w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=1009" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">ویډیوګانې</h4>
		
		</div><div class="vce-sticky"><div id="vce_video_widget-5" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/x-hw7W645yI?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-7" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/up-Hf3LvbFA?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-6" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/SaDeUgUSatk?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div></div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-17494" class="vce-single post-17494 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

			<header class="entry-header">
							<span class="meta-category"><a href="http://rta.org.af/?cat=2" class="category-2">خبرهای داخلی</a></span>
			
			<h1 class="entry-title">دافغانستان په شمال کې دتروريستي ډلو په اړه اندېښنې زیاتې شوي.</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">دوشنبه ۱۸ جدی ۱۳۹۶</span></div><div class="meta-item views">6 بازدید</div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="296" height="170" src="http://rta.org.af/wp-content/uploads/2017/10/shahin-209.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/10/shahin-209.jpg 296w, http://rta.org.af/wp-content/uploads/2017/10/shahin-209-150x86.jpg 150w, http://rta.org.af/wp-content/uploads/2017/10/shahin-209-145x83.jpg 145w" sizes="(max-width: 296px) 100vw, 296px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p style="text-align: right;">
<p style="text-align: right;">
داسې خبرونه ترلاسه شوي دي چې ښيي له ځینوبهرنيو هېوادونو څخه تروريستان دداعش د افرادو په نامه دافغانستان په شمالي ولايتونو کې دامنيتي ځواکونو په وړاندې جنګيږي .<br />
په بلخ ولايت کې د ٢٠٩ شاهين قول اردو يوې سرچينې ويلي دي چې دقطر ، ازبکستان ، پاکستان ، چيچين او دتاجکستان په ګډون له پنځو بهرنيو هېوادونوڅخه تروريستان دافغانستان له امنيتي ځواکونوسره په جګړه کې دي او يوشمير داعشيان چې دبهرنيو هېوادونو اتباع دي دجوزجان ولايت ددرز اب او قوش تيپې په ولسواليو کې دافغانستان دخلکو اوحکومت پرخلاف په جګړې بوخت دي او يوشمير يې په هوايي بريدونوکې وژل شوي دي .<br />
په جوزجان ولايت او دهېواددشمال په نورو ولايتونوکې دداعشي تروريستانو شتون خلک انديښمن کړي دي .<br />
دملي دفاع وزارت وياند جنرال دولت وزيري هم دهيواد په شمال کې دبهرنيو تروريستانو فعاليت تاييدوي او وايي چې دسيمې څه ناڅه شل تروريستي او استخباراتي ډلې دافغانستان په خاوره کې تروريستي فعاليتونه لري . دغه تروريستي ډلې له پاکستاني ، ازبکستاني ، چيچيني ، قطري ، تاجکستاني ، فرانسوي او دنورو هېوادونو له اتباعو څخه جوړې شوي دي .<br />
وزيري وويل هر هغه څوک په هرنامه او پته چې له افغان ځواکونو سره وجنګيږي او په افغانستان کې دناامنۍ او بدامنۍ سبب شي زموږ دښمن دى اوزموږ امنيتي ځواکونه به هغوى وځپي .<br />
وزيري زياته کړه: همدااوس دهېواد په ناامنو سيمو کې چاڼيز عمليات دوام لري او په دغو عملياتو کې شپني عمليات او دهېواد داتلو امنيتي ځواکونو هوايي او ځمکني بريدونه شامل دي اوهيچا ته يا هيواد ته به دافغانستان په خاوره کې دلاسوهنې او ناامنۍ اجازه ورنه کړى شي .<br />
په همدې حال کې دکورنيو چارو وزارت دوياند مرستيال نصرت رحيمي هم ددې په منلو سره چې يوشمير ترويستي ډلې دافغانستان په خاوره کې فعاليت لري وايي چې په افغانستان کې دتروريستي ډلو فعاليت هم کورني اوبهرني اړخونه لري .<br />
دسيمې استخبارات په تيره بيا دپاکستان استخبارات په افغانستان کې دتروريستي ډلو دودې اصلي عامل دى .<br />
دى وايي چې دتروريستي ډلودفعاليت او د پاکستان په ګډون دسيمې داستخباراتي سازمانونو دهمغږى په باب زيات سندونه په لاس کې شته خو له دې پلوه مو خپله انديښه نړيوالې ټولنې ته رسولې ده .</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frta.org.af%2F%3Fp%3D17494&amp;t=%D8%AF%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D9%BE%D9%87+%D8%B4%D9%85%D8%A7%D9%84+%DA%A9%DB%90+%D8%AF%D8%AA%D8%B1%D9%88%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A+%DA%89%D9%84%D9%88+%D9%BE%D9%87+%D8%A7%DA%93%D9%87+%D8%A7%D9%86%D8%AF%DB%90%DA%9A%D9%86%DB%90+%D8%B2%DB%8C%D8%A7%D8%AA%DB%90+%D8%B4%D9%88%D9%8A."></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Frta.org.af%2F%3Fp%3D17494&amp;text=%D8%AF%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D9%BE%D9%87+%D8%B4%D9%85%D8%A7%D9%84+%DA%A9%DB%90+%D8%AF%D8%AA%D8%B1%D9%88%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A+%DA%89%D9%84%D9%88+%D9%BE%D9%87+%D8%A7%DA%93%D9%87+%D8%A7%D9%86%D8%AF%DB%90%DA%9A%D9%86%DB%90+%D8%B2%DB%8C%D8%A7%D8%AA%DB%90+%D8%B4%D9%88%D9%8A."></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Frta.org.af%2F%3Fp%3D17494"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Frta.org.af%2F%3Fp%3D17494&amp;media=http%3A%2F%2Frta.org.af%2Fwp-content%2Fuploads%2F2017%2F10%2Fshahin-209.jpg&amp;description=%D8%AF%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D9%BE%D9%87+%D8%B4%D9%85%D8%A7%D9%84+%DA%A9%DB%90+%D8%AF%D8%AA%D8%B1%D9%88%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A+%DA%89%D9%84%D9%88+%D9%BE%D9%87+%D8%A7%DA%93%D9%87+%D8%A7%D9%86%D8%AF%DB%90%DA%9A%D9%86%DB%90+%D8%B2%DB%8C%D8%A7%D8%AA%DB%90+%D8%B4%D9%88%D9%8A."></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frta.org.af%2F%3Fp%3D17494&amp;title=%D8%AF%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D9%BE%D9%87+%D8%B4%D9%85%D8%A7%D9%84+%DA%A9%DB%90+%D8%AF%D8%AA%D8%B1%D9%88%D8%B1%D9%8A%D8%B3%D8%AA%D9%8A+%DA%89%D9%84%D9%88+%D9%BE%D9%87+%D8%A7%DA%93%D9%87+%D8%A7%D9%86%D8%AF%DB%90%DA%9A%D9%86%DB%90+%D8%B2%DB%8C%D8%A7%D8%AA%DB%90+%D8%B4%D9%88%D9%8A."></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
			
		<div class="vce-prev-link">
			<a href="http://rta.org.af/?p=17496" rel="next"><span class="img-wrp"><img width="281" height="179" src="http://rta.org.af/wp-content/uploads/2018/01/AshrafGhani.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2018/01/AshrafGhani.jpg 281w, http://rta.org.af/wp-content/uploads/2018/01/AshrafGhani-150x96.jpg 150w, http://rta.org.af/wp-content/uploads/2018/01/AshrafGhani-145x92.jpg 145w" sizes="(max-width: 281px) 100vw, 281px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-left"></i></span></span><span class="vce-prev-next-link">محمد اشرف غنی رئیس جمهور: طرح مشخص به‌خاطر حل مشکل ترافیک کابل تا دو هفتۀ دیگر ترتیب شود</span></a>		</div>

		
			
		<div class="vce-next-link">
			<a href="http://rta.org.af/?p=17491" rel="prev"><span class="img-wrp"><img width="291" height="195" src="http://rta.org.af/wp-content/uploads/2018/01/electionnn-291x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2018/01/electionnn-291x195.jpg 291w, http://rta.org.af/wp-content/uploads/2018/01/electionnn-150x101.jpg 150w, http://rta.org.af/wp-content/uploads/2018/01/electionnn-300x201.jpg 300w, http://rta.org.af/wp-content/uploads/2018/01/electionnn-145x97.jpg 145w, http://rta.org.af/wp-content/uploads/2018/01/electionnn-380x255.jpg 380w, http://rta.org.af/wp-content/uploads/2018/01/electionnn.jpg 440w" sizes="(max-width: 291px) 100vw, 291px" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">کمیتۀ گزینش: عضو جدید کمیسیون انتخابات به زودی معرفی خواهد شد</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">مطالب مرتبط</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-e post-17487 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=17487" title="طالب وسله والو۷ مسافر تښتولي">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2017/01/farah-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/01/farah-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2017/01/farah-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=17487" title="طالب وسله والو۷ مسافر تښتولي">طالب وسله والو۷ مسافر تښتولي</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-17482 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=17482" title="بازداشت گروه اختطافچی در شهر کابل">
				<img width="145" height="82" src="http://rta.org.af/wp-content/uploads/2017/11/dastgiry-145x82.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/11/dastgiry-145x82.jpg 145w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-150x84.jpg 150w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-300x169.jpg 300w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-768x432.jpg 768w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-1024x576.jpg 1024w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-810x456.jpg 810w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-1140x641.jpg 1140w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-347x195.jpg 347w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-889x500.jpg 889w, http://rta.org.af/wp-content/uploads/2017/11/dastgiry-380x214.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=17482" title="بازداشت گروه اختطافچی در شهر کابل">بازداشت گروه اختطافچی در شهر کابل</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-17467 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=17467" title="٣٣ تنه ډار اچوونکي ووژل شول او اتلس تنه نور ټپيان شول">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/03/National-army-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/03/National-army-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2016/03/National-army-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=17467" title="٣٣ تنه ډار اچوونکي ووژل شول او اتلس تنه نور ټپيان شول">٣٣ تنه ډار اچوونکي ووژل شول او اتلس تنه نور ټپيان شول</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-17462 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=17462" title="سفرهیات بلند رتبه امنیتی به هرات">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2017/02/herat-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/02/herat-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2017/02/herat-720x500.jpg 720w, http://rta.org.af/wp-content/uploads/2017/02/herat-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=17462" title="سفرهیات بلند رتبه امنیتی به هرات">سفرهیات بلند رتبه امنیتی به هرات</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-17406 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=17406" title="رئیس جمهور در مراسم افتتاح پروژۀ لین انتقال برق میدان– وردک و غزنی: هدف ما ایجاد شبکه واحد برق و خودکفایی در این عرصه می باشد">
				<img width="145" height="60" src="http://rta.org.af/wp-content/uploads/2018/01/G13A4861-copy-730x300-145x60.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2018/01/G13A4861-copy-730x300-145x60.jpg 145w, http://rta.org.af/wp-content/uploads/2018/01/G13A4861-copy-730x300-150x62.jpg 150w, http://rta.org.af/wp-content/uploads/2018/01/G13A4861-copy-730x300-300x123.jpg 300w, http://rta.org.af/wp-content/uploads/2018/01/G13A4861-copy-730x300-375x154.jpg 375w, http://rta.org.af/wp-content/uploads/2018/01/G13A4861-copy-730x300-380x156.jpg 380w, http://rta.org.af/wp-content/uploads/2018/01/G13A4861-copy-730x300.jpg 730w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=17406" title="رئیس جمهور در مراسم افتتاح پروژۀ لین انتقال برق میدان– وردک و غزنی: هدف ما ایجاد شبکه واحد برق و خودکفایی در این عرصه می باشد">رئیس جمهور در مراسم افتتاح پروژۀ لین انتقال برق میدان– وردک و غزنی: هدف ما ایجاد شبکه واحد برق و خودکفایی در این عرصه می باشد</a></h2>
					</header>
	
</article>
		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">نظر بدهید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=17494#respond" style="display:none;">*</a></small></h3>			<form action="http://rta.org.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">نظر</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">اسم<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">ایمیل<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">وب سایت</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='17494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
							<div class="bit-3">
									</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p><p style="text-align: center;">تمام حقوق این وب سایت متعلق به رادیو و تلویزیون ملی افغانستان می باشد.</p>
<img class="aligncenter" src="http://rta.org.af/wp-content/uploads/2016/01/logo-final-mli44.png" alt=""  style="opacity:0.5;filter:alpha(opacity=40);"</img></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://rta.org.af/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7ad6798d91", post_id : 17494 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/rta.org.af\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/rta.org.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"http:\/\/rta.org.af\/wp-content\/uploads\/2015\/12\/Logo144.png","logo":"http:\/\/rta.org.af\/wp-content\/uploads\/2017\/03\/header.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"http:\/\/rta.org.af\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.2","2":"0.5"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

</body>
</html>