<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://rta.org.af/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>تیم پارا المپیک افغانستان عازم چین شد | رادیو تلویزیون ملی افغانستان</title>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[565,646] -->
<meta name="description"  content="تیم چهارده نفری پارا المپیک افغانستان جهت اشتراک در رقابت‌های باسکتبال با چوکی عرابه دار قهرمانی آسیا، راهی شهر بیجینگ چین شدند. به اساس معلومات ریاست تربیت" />

<link rel="canonical" href="http://rta.org.af/?p=15781" />
<meta property="og:title" content="تیم پارا المپیک افغانستان عازم چین شد | رادیو تلویزیون ملی افغانستان" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://rta.org.af/?p=15781" />
<meta property="og:image" content="http://rta.org.af/wp-content/uploads/2017/10/paraolympic.jpg" />
<meta property="og:site_name" content="رادیو تلویزیون ملی افغانستان" />
<meta property="fb:admins" content="120069431523629" />
<meta property="fb:app_id" content="212557555942067" />
<meta property="og:description" content="تیم چهارده نفری پارا المپیک افغانستان جهت اشتراک در رقابت‌های باسکتبال با چوکی عرابه دار قهرمانی آسیا، راهی شهر بیجینگ چین شدند. به اساس معلومات ریاست تربیت بدنی و ورزش، از افغانستان ۱۲ ورزشکار یک مربی و یک هیئت برای حضور در این رقابت‌ها شرکت کرده‌است. افغانستان در این مسابقات با چین، کوریای جنوبی و امارات رویارویی می‌کند. این مسابقات از تاریخ ۲۹ همین ماه الی ۷ ماه عقرب به میزبانی چین برگزار می‌گردد." />
<meta property="article:published_time" content="2017-10-17T12:11:56Z" />
<meta property="article:modified_time" content="2017-10-17T12:11:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="تیم پارا المپیک افغانستان عازم چین شد | رادیو تلویزیون ملی افغانستان" />
<meta name="twitter:description" content="تیم چهارده نفری پارا المپیک افغانستان جهت اشتراک در رقابت‌های باسکتبال با چوکی عرابه دار قهرمانی آسیا، راهی شهر بیجینگ چین شدند. به اساس معلومات ریاست تربیت بدنی و ورزش، از افغانستان ۱۲ ورزشکار یک مربی و یک هیئت برای حضور در این رقابت‌ها شرکت کرده‌است. افغانستان در این مسابقات با چین، کوریای جنوبی و امارات رویارویی می‌کند. این مسابقات از تاریخ ۲۹ همین ماه الی ۷ ماه عقرب به میزبانی چین برگزار می‌گردد." />
<meta name="twitter:image" content="http://rta.org.af/wp-content/uploads/2017/10/paraolympic.jpg" />
<meta itemprop="image" content="http://rta.org.af/wp-content/uploads/2017/10/paraolympic.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Feed" href="http://rta.org.af/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Comments Feed" href="http://rta.org.af/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; تیم پارا المپیک افغانستان عازم چین شد Comments Feed" href="http://rta.org.af/?feed=rss2&#038;p=15781" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rta.org.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://rta.org.af/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://rta.org.af/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_rtl-css'  href='http://rta.org.af/wp-content/themes/voice/css/rtl.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://rta.org.af/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://rta.org.af/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://rta.org.af/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rta.org.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rta.org.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='عراقي ځوکونو د کرکوک مرکز نیولی' href='http://rta.org.af/?p=15778' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://rta.org.af/?p=15781' />
<link rel="alternate" type="application/json+oembed" href="http://rta.org.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Frta.org.af%2F%3Fp%3D15781" />
<link rel="alternate" type="text/xml+oembed" href="http://rta.org.af/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Frta.org.af%2F%3Fp%3D15781&#038;format=xml" />
<style type="text/css">
.entry-title a,.main-navigation a, .sidr a,h1, h2, h3, h4, h5, h6, blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {font-family:Nassim !important;font-size:px !important; font-weight:700;}
 {font-family: !important;font-size:px !important;font-weight:100;}
 {font-family: !important;font-size:px !important;font-weight:100;}
h1, h2, h3, h4, h5, h6 {font-family:Nassim !important;font-weight:100;}
body {font-family:Nassim !important;font-weight:100;}
.rtl #wpadminbar * {font:400 13px/32px ;}
</style>
<style type="text/css" media="all">
@import url(http://rta.org.af/wp-content/plugins/parsi-font/fonts/fonts.css);
</style><!--[if IE 7]>
<link rel="stylesheet" href="http://rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://rta.org.af/wp-content/uploads/2015/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://rta.org.af/wp-content/uploads/2015/12/Logo95.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://rta.org.af/wp-content/uploads/2015/12/Logo144.png" /><style type="text/css">.header-sticky .site-title {display:none !important;} #vce_posts_widget-7 .owl-carousel.owl-rtl{ height: 400px !important; } #vce_posts_widget-7 .owl-item li,#vce_posts_widget-7 .owl-item li a,#vce_posts_widget-7 .owl-item li a span ,#vce_posts_widget-7 .owl-item li img,#vce_posts_widget-7 ul,#vce_posts_widget-7 .owl-stage-outer,#vce_posts_widget-7 .owl-stage-outer>div {height:400px !important;width: 100%;}</style></head>

<body class="post-template-default single single-post postid-15781 single-format-standard unknown vce-sid-left">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://rta.org.af/" title="رادیو تلویزیون ملی افغانستان" class="has-logo"><img src="http://rta.org.af/wp-content/uploads/2017/03/header.png" alt="رادیو تلویزیون ملی افغانستان" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1488"><a href="http://rta.org.af/">اصلي پاڼه</a><li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1490"><a href="http://http://www.rta.org.af/#">افغانستان</a>
<ul  class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="http://rta.org.af/?page_id=442">تاریخچه افغانستان</a>	<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://rta.org.af/?page_id=1492">فرهنگ افغانستان</a></ul>
<li id="menu-item-1495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1495"><a>خبرونه</a>
<ul  class="sub-menu">
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1496 vce-cat-2"><a href="http://rta.org.af/?cat=2">افغانستان</a>	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 vce-cat-3"><a href="http://rta.org.af/?cat=3">نړۍ</a></ul>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498 vce-mega-cat vce-cat-5"><a href="http://rta.org.af/?cat=5" data-mega_cat_id="5">اسلامی معارف</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-mega-cat vce-cat-4"><a href="http://rta.org.af/?cat=4" data-mega_cat_id="4">ورزش</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499 vce-cat-6"><a href="http://rta.org.af/?cat=6">فرهنگی و هنری</a><li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://rta.org.af/?page_id=253">ویډیوګانې</a><li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080"><a href="http://rta.org.af/?page_id=250">تصاویر</a><li id="menu-item-12483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12483"><a href="http://rta.org.af/?page_id=241">اطلاعیه ها</a><li id="menu-item-1974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1974"><a href="http://rta.org.af/?page_id=235">د خپرونو جدول</a><li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="http://rta.org.af/?page_id=1485">تماس با ما</a><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1501"><a href="http://www.rta.org.af/eng">English</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://rta.org.af/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="جستجو ..." onfocus="(this.value == 'جستجو ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'جستجو ...')" placeholder="جستجو ..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-left">
	
		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title">سخن روز</h4>			<div class="textwidget"><p>خوشالي هغه پرېشاني ده چې موږ يې په لټه کې يو.<br />
جبران خلیل</p>
</div>
		</div><div id="text-9" class="widget widget_text"><h4 class="widget-title">دانلود اپلیکیشن موبایل رادیو تلویزیون ملی</h4>			<div class="textwidget"><p><a href="http://rta.org.af/rta2017.apk"><img src="http://rta.org.af/apps-dl.jpg" alt="Download Apps" /></a></p>
</div>
		</div><div id="text-2" class="widget widget_text"><h4 class="widget-title">د افغانستان ملي راډیو</h4>			<div class="textwidget"><div>
<center>1107AM  & 105.2FM</center>
</div>
<div  data-username="reza9" data-charset="" style="margin-right:-5px;"><object bgcolor="#FFFFFF" >
<audio controls><source src="http://cast5.servcast.net:8072/stream&amp;lang=auto&amp;codec=mp3&amp;volume=75&amp;tracking=false&amp;skin=http://cast5.servcast.net:2199/muses/muses-mcclean.xml&amp;title=Radio Afghanistan&amp;jsevents=false&amp;welcome=&amp;introurl=&amp;autoplay=false&amp;buffering=5"></source></audio></object>
</div>
</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">رادیو کابل</h4>			<div class="textwidget"><div>
<center>93FM</center>
</div>
<div  data-username="reza11" data-charset="" style="margin-right:-5px;"><object bgcolor="#FFFFFF" >
<audio controls><source src="http://cast5.servcast.net:8068/stream&amp;lang=auto&amp;codec=mp3&amp;volume=75&amp;tracking=false&amp;skin=http://cast5.servcast.net:2199/muses/muses-mcclean.xml&amp;title=Radio Afghanistan&amp;jsevents=false&amp;welcome=&amp;introurl=&amp;autoplay=false&amp;buffering=5"></source></audio></object>
</div>
</div>
		</div><div id="mks_social_widget-5" class="widget mks_social_widget"><h4 class="widget-title">با ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/RTA.AF" class="facebook_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" class="twitter_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" class="soundcloud_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>soundcloud</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" class="youtube_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://plus.google.com/u/2/104736308089568249861" class="aim_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>aim</span></a></li>
		  			  </ul>
		

		</div><div id="text-8" class="widget widget_text"><h4 class="widget-title">TV</h4>			<div class="textwidget"><div style="margin: -20px;"><iframe scrolling="no" src="http://rta.org.af/tv/tv.html"></iframe></div></div>
		</div><div id="vce_video_widget-3" class="widget vce_video_widget"><h4 class="widget-title">خبرهای هشت شب</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/bLxTUAHZZX4?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/channel/UCPP68_Gjb20Gmxv63XzeX9A" target="_blank">خبرهای بیشتر در یوتیوب  ... </a></div>
		</div><div id="vce_video_widget-10" class="widget vce_video_widget"><h4 class="widget-title">سلام صبح بخیر</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/NnAJ-QJuIMo?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-12" class="widget vce_video_widget"><h4 class="widget-title">جشنواره نودمین سالگرد رادیو وچهلمین سالگرد تلویزیون ملی</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/HfO639j3TlQ?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
					<p> فرکانس جدید تلویزیون ملی افغانستان در اروپا<br />
 HOT Bird - 13 E<br />
FR- 11727 MHz<br />
POL -V<br />
FEC- 3/4<br />
S- 27500  KSPs<br />
نشرات تلویزیون ملی در امریکا<br />
Galaxy - 19<br />
FR -12177 MHz<br />
POL-V<br />
S -23000 KSOs<br />
FEC - Auto<br />
نشرات تلویزیون ملی در آسیا<br />
INSAT 4 (B) 93.5 E    C - Band<br />
F-4149 MHz<br />
S- 04000 KSPs<br />
POL -V<br />
FEC -3/4<br />
___________________________________<br />
Afghan Sat 48 E KU Band<br />
F - 11293 MHz<br />
S- 27500 KSPs<br />
POL- H<br />
FEC- Auto</p>
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">آلبوم تصاویر</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=15352" class="featured_image_sidebar" title="نودمین سال تأسیس رادیو و چهلمین سال تأسیس تلویزیون ملی"><span class="vce-post-img"><img width="380" height="248" src="http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-380x248.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-380x248.jpg 380w, http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-150x98.jpg 150w, http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-300x196.jpg 300w, http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-768x502.jpg 768w, http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-810x529.jpg 810w, http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-299x195.jpg 299w, http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-145x95.jpg 145w, http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n-766x500.jpg 766w, http://rta.org.af/wp-content/uploads/2017/09/21617559_766817323522393_6720699316736269054_n.jpg 960w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=15352" title="نودمین سال تأسیس رادیو و چهلمین سال تأسیس تلویزیون ملی" class="vce-post-link">نودمین سال تأسیس رادیو و چهلمین سال تأسیس تلویزیون...</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title">صفحه فیسبوک</h4>			<div class="textwidget"><div>
<iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none;overflow:hidden;width:100%;height:360px;background:#fff" src="http://facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Frta.af&amp;width=400&amp;colorscheme=light&amp;connections=0&amp;stream=true&amp;header=true&amp;height=360"></iframe>
</div></div>
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">مجله آواز</h4>
		
		<ul class="vce-post-slider" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=12636" class="featured_image_sidebar" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۵"><span class="vce-post-img"><img width="200" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/majala-1-200x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/majala-1-200x260.jpg 200w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-116x150.jpg 116w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-231x300.jpg 231w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-150x195.jpg 150w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-77x100.jpg 77w, http://rta.org.af/wp-content/uploads/2017/03/majala-1-385x500.jpg 385w, http://rta.org.af/wp-content/uploads/2017/03/majala-1.jpg 653w" sizes="(max-width: 200px) 100vw, 200px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=12636" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۵" class="vce-post-link">مجله آواز شماره پنجم و ششم سال ۱۳۹۵</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=10976" class="featured_image_sidebar" title="مجله آواز شماره سوم و چهارم سال ۱۳۹۵"><span class="vce-post-img"><img width="201" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-201x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-201x260.jpg 201w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-116x150.jpg 116w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-232x300.jpg 232w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-151x195.jpg 151w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-77x100.jpg 77w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1-387x500.jpg 387w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-1.jpg 652w" sizes="(max-width: 201px) 100vw, 201px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=10976" title="مجله آواز شماره سوم و چهارم سال ۱۳۹۵" class="vce-post-link">مجله آواز شماره سوم و چهارم سال ۱۳۹۵</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=7328" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="198" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/majala-198x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/majala-198x260.png 198w, http://rta.org.af/wp-content/uploads/2017/03/majala-114x150.png 114w, http://rta.org.af/wp-content/uploads/2017/03/majala-228x300.png 228w, http://rta.org.af/wp-content/uploads/2017/03/majala-148x195.png 148w, http://rta.org.af/wp-content/uploads/2017/03/majala-76x100.png 76w, http://rta.org.af/wp-content/uploads/2017/03/majala-380x500.png 380w, http://rta.org.af/wp-content/uploads/2017/03/majala.png 558w" sizes="(max-width: 198px) 100vw, 198px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=7328" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=3584" class="featured_image_sidebar" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴"><span class="vce-post-img"><img width="192" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/majala-192x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/majala-192x260.jpg 192w, http://rta.org.af/wp-content/uploads/2017/03/majala-111x150.jpg 111w, http://rta.org.af/wp-content/uploads/2017/03/majala-222x300.jpg 222w, http://rta.org.af/wp-content/uploads/2017/03/majala-144x195.jpg 144w, http://rta.org.af/wp-content/uploads/2017/03/majala-74x100.jpg 74w, http://rta.org.af/wp-content/uploads/2017/03/majala-370x500.jpg 370w, http://rta.org.af/wp-content/uploads/2017/03/majala.jpg 565w" sizes="(max-width: 192px) 100vw, 192px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=3584" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴" class="vce-post-link">مجله آواز شماره پنجم و ششم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=1009" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="300" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-300x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94.jpg 300w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-150x130.jpg 150w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-225x195.jpg 225w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-115x100.jpg 115w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=1009" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">ویډیوګانې</h4>
		
		</div><div class="vce-sticky"><div id="vce_video_widget-5" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/dR997FkgG0k?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-7" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/s9Tm6kekHsk?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-6" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/nakuwZb_Rz8?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div></div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-15781" class="vce-single post-15781 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

			<header class="entry-header">
							<span class="meta-category"><a href="http://rta.org.af/?cat=61" class="category-61">خبرهای ورزشی</a></span>
			
			<h1 class="entry-title">تیم پارا المپیک افغانستان عازم چین شد</h1>
			<div class="entry-meta"><div class="meta-item date"><span class="updated">سه شنبه ۲۵ میزان ۱۳۹۶</span></div><div class="meta-item views">1 بازدید</div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="612" height="391" src="http://rta.org.af/wp-content/uploads/2017/10/paraolympic.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/10/paraolympic.jpg 612w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-150x96.jpg 150w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-300x192.jpg 300w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-305x195.jpg 305w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-145x93.jpg 145w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-380x243.jpg 380w" sizes="(max-width: 612px) 100vw, 612px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p style="text-align: right;"><img class="alignnone size-medium wp-image-15782" src="http://rta.org.af/wp-content/uploads/2017/10/paraolympic-300x192.jpg" alt="" width="300" height="192" srcset="http://rta.org.af/wp-content/uploads/2017/10/paraolympic-300x192.jpg 300w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-150x96.jpg 150w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-305x195.jpg 305w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-145x93.jpg 145w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic-380x243.jpg 380w, http://rta.org.af/wp-content/uploads/2017/10/paraolympic.jpg 612w" sizes="(max-width: 300px) 100vw, 300px" /><br />
تیم چهارده نفری پارا المپیک افغانستان جهت اشتراک در رقابت‌های باسکتبال با چوکی عرابه دار قهرمانی آسیا،  راهی شهر بیجینگ چین شدند.<br />
به اساس معلومات ریاست تربیت بدنی و ورزش، از افغانستان ۱۲ ورزشکار یک مربی و یک هیئت برای حضور در این رقابت‌ها شرکت کرده‌است.<br />
افغانستان در این مسابقات با چین، کوریای جنوبی و امارات رویارویی می‌کند.<br />
این مسابقات از تاریخ ۲۹ همین ماه الی ۷ ماه عقرب به میزبانی چین برگزار می‌گردد.</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frta.org.af%2F%3Fp%3D15781&amp;t=%D8%AA%DB%8C%D9%85+%D9%BE%D8%A7%D8%B1%D8%A7+%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9+%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D8%B9%D8%A7%D8%B2%D9%85+%DA%86%DB%8C%D9%86+%D8%B4%D8%AF"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Frta.org.af%2F%3Fp%3D15781&amp;text=%D8%AA%DB%8C%D9%85+%D9%BE%D8%A7%D8%B1%D8%A7+%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9+%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D8%B9%D8%A7%D8%B2%D9%85+%DA%86%DB%8C%D9%86+%D8%B4%D8%AF"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Frta.org.af%2F%3Fp%3D15781"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Frta.org.af%2F%3Fp%3D15781&amp;media=http%3A%2F%2Frta.org.af%2Fwp-content%2Fuploads%2F2017%2F10%2Fparaolympic.jpg&amp;description=%D8%AA%DB%8C%D9%85+%D9%BE%D8%A7%D8%B1%D8%A7+%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9+%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D8%B9%D8%A7%D8%B2%D9%85+%DA%86%DB%8C%D9%86+%D8%B4%D8%AF"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frta.org.af%2F%3Fp%3D15781&amp;title=%D8%AA%DB%8C%D9%85+%D9%BE%D8%A7%D8%B1%D8%A7+%D8%A7%D9%84%D9%85%D9%BE%DB%8C%DA%A9+%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86+%D8%B9%D8%A7%D8%B2%D9%85+%DA%86%DB%8C%D9%86+%D8%B4%D8%AF"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://rta.org.af/?p=15746" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://rta.org.af/wp-content/uploads/2017/04/footsall-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">آغاز مسابقات جام ملت های آسیا</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">مطالب مرتبط</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-e post-15738 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=15738" title="اخبار کوتاه از دنیای فوتبال">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/01/football_al-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/01/football_al-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2016/01/football_al-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=15738" title="اخبار کوتاه از دنیای فوتبال">اخبار کوتاه از دنیای فوتبال</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-15736 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=15736" title="">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/03/football_logo-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/03/football_logo-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2016/03/football_logo-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=15736" title=""></a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-15673 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=15673" title="قهرمان جهانی پرورش اندام به کابل رسید">
				<img width="145" height="97" src="http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-145x97.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-145x97.jpg 145w, http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-150x100.jpg 150w, http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-300x200.jpg 300w, http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-768x511.jpg 768w, http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-810x539.jpg 810w, http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-293x195.jpg 293w, http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-751x500.jpg 751w, http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1-380x253.jpg 380w, http://rta.org.af/wp-content/uploads/2017/10/22310235_1693087880703051_4460212175868758898_n-1.jpg 960w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=15673" title="قهرمان جهانی پرورش اندام به کابل رسید">قهرمان جهانی پرورش اندام به کابل رسید</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-15627 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=15627" title="ډین جونز د افغانستان د کرکټ ملي لوبډلې د مشر روزنکي په توګه په دنده وګمارل شو">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2017/10/ډین-جونز-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/10/ډین-جونز-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2017/10/ډین-جونز-150x104.jpg 150w, http://rta.org.af/wp-content/uploads/2017/10/ډین-جونز-300x209.jpg 300w, http://rta.org.af/wp-content/uploads/2017/10/ډین-جونز-280x195.jpg 280w, http://rta.org.af/wp-content/uploads/2017/10/ډین-جونز-374x260.jpg 374w, http://rta.org.af/wp-content/uploads/2017/10/ډین-جونز.jpg 460w" sizes="(max-width: 145px) 100vw, 145px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=15627" title="ډین جونز د افغانستان د کرکټ ملي لوبډلې د مشر روزنکي په توګه په دنده وګمارل شو">ډین جونز د افغانستان د کرکټ ملي لوبډلې د مشر روزنکي په توګه په دنده وګمارل شو</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-15601 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/?p=15601" title="اخبار کوتاه از دنیای فوتبال">
				<img width="91" height="100" src="http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-91x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-91x100.png 91w, http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-136x150.png 136w, http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-272x300.png 272w, http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-768x847.png 768w, http://rta.org.af/wp-content/uploads/2017/10/fifa_2018.png 928w, http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-810x894.png 810w, http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-177x195.png 177w, http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-453x500.png 453w, http://rta.org.af/wp-content/uploads/2017/10/fifa_2018-236x260.png 236w" sizes="(max-width: 91px) 100vw, 91px" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/?p=15601" title="اخبار کوتاه از دنیای فوتبال">اخبار کوتاه از دنیای فوتبال</a></h2>
					</header>
	
</article>
		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">نظر بدهید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=15781#respond" style="display:none;">*</a></small></h3>			<form action="http://rta.org.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">نظر</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">اسم<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">ایمیل<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">وب سایت</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='15781' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_video_widget-9" class="widget vce_video_widget"><h4 class="widget-title">ویدیوی روز</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="150" src="http://www.youtube.com/embed/S2Hr9rG-nBQ?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title">به ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://plus.google.com/u/2/104736308089568249861" class="aim_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>aim</span></a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" class="soundcloud_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>soundcloud</span></a></li>
		  			  		<li><a href="https://www.facebook.com/RTA.AF" class="facebook_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" class="youtube_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" class="twitter_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">د ورځې انځور</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=1920" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://rta.org.af/wp-content/uploads/2016/03/امیر-عبدالرحمن-خان-از-دوره-عبدالرحمن-خان-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/03/امیر-عبدالرحمن-خان-از-دوره-عبدالرحمن-خان-380x260.jpg 380w, http://rta.org.af/wp-content/uploads/2016/03/امیر-عبدالرحمن-خان-از-دوره-عبدالرحمن-خان-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=1920" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">پر بیننده ترین ها</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=1009" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="115" height="100" src="http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-115x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-115x100.jpg 115w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-150x130.jpg 150w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94.jpg 300w, http://rta.org.af/wp-content/uploads/2017/03/shumara-2-94-225x195.jpg 225w" sizes="(max-width: 115px) 100vw, 115px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=1009" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=14679" class="featured_image_sidebar" title="تمامی بست های تدارکات وزارت خانه ها وادارات دولتی به اعلان سپرده شد"><span class="vce-post-img"><img width="100" height="100" src="http://rta.org.af/wp-content/uploads/2017/08/بست-1-100x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/08/بست-1-100x100.jpg 100w, http://rta.org.af/wp-content/uploads/2017/08/بست-1-150x150.jpg 150w, http://rta.org.af/wp-content/uploads/2017/08/بست-1-300x300.jpg 300w, http://rta.org.af/wp-content/uploads/2017/08/بست-1-65x65.jpg 65w, http://rta.org.af/wp-content/uploads/2017/08/بست-1-195x195.jpg 195w, http://rta.org.af/wp-content/uploads/2017/08/بست-1-260x260.jpg 260w, http://rta.org.af/wp-content/uploads/2017/08/بست-1.jpg 420w" sizes="(max-width: 100px) 100vw, 100px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=14679" title="تمامی بست های تدارکات وزارت خانه ها وادارات دولتی به اعلان سپرده شد" class="vce-post-link">تمامی بست های تدارکات وزارت خانه ها وادارات دولتی به...</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=963" class="featured_image_sidebar" title="عکس های آبدات"><span class="vce-post-img"><img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/02/malan2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/02/malan2-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2016/02/malan2-300x209.jpg 300w, http://rta.org.af/wp-content/uploads/2016/02/malan2-380x260.jpg 380w, http://rta.org.af/wp-content/uploads/2016/02/malan2.jpg 600w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=963" title="عکس های آبدات" class="vce-post-link">عکس های آبدات</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/?p=4129" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-720x500.jpg 720w, http://rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/?p=4129" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p><p style="text-align: center;">تمام حقوق این وب سایت متعلق به رادیو و تلویزیون ملی افغانستان می باشد.</p>
<img class="aligncenter" src="http://rta.org.af/wp-content/uploads/2016/01/logo-final-mli44.png" alt=""  style="opacity:0.5;filter:alpha(opacity=40);"</img></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://rta.org.af/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f0bfaa81af", post_id : 15781 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/rta.org.af\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/rta.org.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"http:\/\/rta.org.af\/wp-content\/uploads\/2015\/12\/Logo144.png","logo":"http:\/\/rta.org.af\/wp-content\/uploads\/2017\/03\/header.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"http:\/\/rta.org.af\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.2","2":"0.5"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

</body>
</html>