<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"><![endif]-->
<!--[if IE 9]><html class="ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">

<!--[if lt IE 9]>
	<script src="http://rta.org.af/wp-content/themes/voice/js/html5.js"></script>
<![endif]-->

<title>دعالمانو شورا اعلاميه &#8211; رادیو تلویزیون ملی افغانستان</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Feed" href="http://rta.org.af/feed/" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; Comments Feed" href="http://rta.org.af/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="رادیو تلویزیون ملی افغانستان &raquo; دعالمانو شورا اعلاميه Comments Feed" href="http://rta.org.af/%d8%af%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%88-%d8%b4%d9%88%d8%b1%d8%a7-%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rta.org.af\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://rta.org.af/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='vce_font_0-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_font_1-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400&#038;subset=latin%2Clatin-ext&#038;ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='vce_style-css'  href='http://rta.org.af/wp-content/themes/voice/css/min.css?ver=2.3' type='text/css' media='screen, print' />
<style id='vce_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce_rtl-css'  href='http://rta.org.af/wp-content/themes/voice/css/rtl.css?ver=2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://rta.org.af/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://rta.org.af/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://rta.org.af/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rta.org.af/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rta.org.af/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='عربستان در ۵۰ جزیره دریای سرخ مراکز تفریحی می‌سازد' href='http://rta.org.af/%d8%b9%d8%b1%d8%a8%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%db%b5%db%b0-%d8%ac%d8%b2%db%8c%d8%b1%d9%87-%d8%af%d8%b1%db%8c%d8%a7%db%8c-%d8%b3%d8%b1%d8%ae-%d9%85%d8%b1%d8%a7%da%a9%d8%b2-%d8%aa%d9%81%d8%b1/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://rta.org.af/%d8%af%d8%b9%d8%a7%d9%84%d9%85%d8%a7%d9%86%d9%88-%d8%b4%d9%88%d8%b1%d8%a7-%d8%a7%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%87/" />
<link rel='shortlink' href='http://rta.org.af/?p=14318' />
<link rel="alternate" type="application/json+oembed" href="http://rta.org.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frta.org.af%2F%25d8%25af%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%2588-%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a7-%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rta.org.af/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frta.org.af%2F%25d8%25af%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%2588-%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a7-%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2587%2F&#038;format=xml" />
<style type="text/css">
.entry-title a,.main-navigation a, .sidr a,h1, h2, h3, h4, h5, h6, blockquote, .vce-post-link, .site-title, .site-title a, .main-box-title, .comment-reply-title, .entry-title a, .vce-single .entry-headline p, .vce-prev-next-link, .author-title, .mks_pullquote, .widget_rss ul li .rsswidget, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink {font-family:Nassim !important;font-size:px !important; font-weight:700;}
 {font-family: !important;font-size:px !important;font-weight:100;}
 {font-family: !important;font-size:px !important;font-weight:100;}
h1, h2, h3, h4, h5, h6 {font-family:Nassim !important;font-weight:100;}
body {font-family:Nassim !important;font-weight:100;}
.rtl #wpadminbar * {font:400 13px/32px ;}
</style>
<style type="text/css" media="all">
@import url(http://rta.org.af/wp-content/plugins/parsi-font/fonts/fonts.css);
</style><!--[if IE 7]>
<link rel="stylesheet" href="http://rta.org.af/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="shortcut icon" href="http://rta.org.af/wp-content/uploads/2015/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://rta.org.af/wp-content/uploads/2015/12/Logo95.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://rta.org.af/wp-content/uploads/2015/12/Logo144.png" /><style type="text/css">.vce_posts_widget-7 .owl-carousel.owl-rtl{ heigh: 260px !important; }</style></head>

<body class="post-template-default single single-post postid-14318 single-format-standard unknown vce-sid-left">

<div id="vce-main">

<header id="header" class="main-header">
<div class="container header-1-wrapper header-main-area">	
		<div class="vce-res-nav">
	<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
		
	
	<span class="site-title">
		<a href="http://rta.org.af/" title="رادیو تلویزیون ملی افغانستان" class="has-logo"><img src="http://rta.org.af/wp-content/uploads/2017/03/header.png" alt="رادیو تلویزیون ملی افغانستان" /></a>
	</span>

<span class="site-description"></span>	
	

</div></div>

<div class="header-bottom-wrapper">
	<div class="container">
		<nav id="site-navigation" class="main-navigation" role="navigation">
	<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-1488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1488"><a href="http://rta.org.af/">اصلي پاڼه</a><li id="menu-item-1490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1490"><a href="http://http://www.rta.org.af/#">افغانستان</a>
<ul  class="sub-menu">
	<li id="menu-item-1491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1491"><a href="http://rta.org.af/schedule/">تاریخچه افغانستان</a>	<li id="menu-item-1494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1494"><a href="http://rta.org.af/%d9%81%d8%b1%d9%87%d9%86%da%af-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86/">فرهنگ افغانستان</a></ul>
<li id="menu-item-1495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1495"><a>خبرونه</a>
<ul  class="sub-menu">
	<li id="menu-item-1496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1496 vce-cat-2"><a href="http://rta.org.af/topics/internal-news/">افغانستان</a>	<li id="menu-item-1497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1497 vce-cat-3"><a href="http://rta.org.af/topics/external-news/">نړۍ</a></ul>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498 vce-mega-cat vce-cat-5"><a href="http://rta.org.af/topics/islamic/" data-mega_cat_id="5">اسلامی معارف</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368 vce-mega-cat vce-cat-4"><a href="http://rta.org.af/topics/sport/" data-mega_cat_id="4">ورزش</a><ul class="vce-mega-menu-wrapper"></ul><li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499 vce-cat-6"><a href="http://rta.org.af/topics/culture-art/">فرهنگی و هنری</a><li id="menu-item-1998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1998"><a href="http://rta.org.af/videos/">ویډیوګانې</a><li id="menu-item-2080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080"><a href="http://rta.org.af/picture-gallery/">تصاویر</a><li id="menu-item-12483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12483"><a href="http://rta.org.af/announcements/">اطلاعیه ها</a><li id="menu-item-1974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1974"><a href="http://rta.org.af/schedual/">د خپرونو جدول</a><li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="http://rta.org.af/contact-3/">تماس با ما</a><li id="menu-item-1501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1501"><a href="http://www.rta.org.af/eng">English</a><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://rta.org.af/" method="get">
						<input name="s" class="search-input" size="20" type="text" value="جستجو ..." onfocus="(this.value == 'جستجو ...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'جستجو ...')" placeholder="جستجو ..." /></form></li></ul></li></ul><!-- 	<ul class="has-top-bar is-mobile-navigation">
					<div class="vce-wrap-left clear">
							</div>
				
					<div class="vce-wrap-right clear">
							</div>
		
					<div class="vce-wrap-center clear">
							</div>
			</ul> -->
</nav>	</div>
</div></header>

<div id="main-wrapper">





<div id="content" class="container site-content vce-sid-left">
	
		<aside id="sidebar" class="sidebar left">
		<div id="text-6" class="widget widget_text"><h4 class="widget-title">سخن روز</h4>			<div class="textwidget"><p>تمام افکار خود را روی کاری که انجام می­ دهید متمرکز کنید. پرتوهای خورشید تا متمرکز نشوند نمی­ سوزانند. الکساندر گراهام بل</p>
</div>
		</div><div id="text-9" class="widget widget_text"><h4 class="widget-title">دانلود اپلیکیشن موبایل رادیو تلویزیون ملی</h4>			<div class="textwidget"><p><a href="http://rta.org.af/rta2017.apk"><img src="http://rta.org.af/apps-dl.jpg" alt="Download Apps" /></a></p>
</div>
		</div><div id="text-2" class="widget widget_text"><h4 class="widget-title">د افغانستان ملي راډیو</h4>			<div class="textwidget"><div>
<center>1107AM  & 105.2FM</center>
</div>
<div  data-username="reza9" data-charset="" style="margin-right:-20px;"><object bgcolor="#FFFFFF" >
<audio controls><source src="http://cast5.servcast.net:8230/stream&amp;lang=auto&amp;codec=mp3&amp;volume=75&amp;tracking=false&amp;skin=http://cast5.servcast.net:2199/muses/muses-mcclean.xml&amp;title=Radio Afghanistan&amp;jsevents=false&amp;welcome=&amp;introurl=&amp;autoplay=false&amp;buffering=5"></source></audio></object>
</div>
</div>
		</div><div id="text-5" class="widget widget_text"><h4 class="widget-title">رادیو کابل</h4>			<div class="textwidget"><div>
<center>93FM</center>
</div>
<div  data-username="reza11" data-charset="" style="margin-right:-20px;"><object bgcolor="#FFFFFF" >
<audio controls><source src="http://cast5.servcast.net:8226/stream&amp;lang=auto&amp;codec=mp3&amp;volume=75&amp;tracking=false&amp;skin=http://cast5.servcast.net:2199/muses/muses-mcclean.xml&amp;title=Radio Afghanistan&amp;jsevents=false&amp;welcome=&amp;introurl=&amp;autoplay=false&amp;buffering=5"></source></audio></object>
</div>
</div>
		</div><div id="mks_social_widget-5" class="widget mks_social_widget"><h4 class="widget-title">با ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/RTA.AF" class="facebook_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" class="twitter_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" class="soundcloud_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>soundcloud</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" class="youtube_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://plus.google.com/u/2/104736308089568249861" class="aim_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>aim</span></a></li>
		  			  </ul>
		

		</div><div id="text-8" class="widget widget_text"><h4 class="widget-title">TV</h4>			<div class="textwidget"><div style="margin: -20px;"><iframe scrolling="no" src="http://rta.org.af/tv/tv.html"></iframe></div></div>
		</div><div id="vce_video_widget-3" class="widget vce_video_widget"><h4 class="widget-title">خبرهای هشت شب</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/KlolESkVcW0?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/channel/UCPP68_Gjb20Gmxv63XzeX9A" target="_blank">خبرهای بیشتر در یوتیوب  ... </a></div>
		</div><div id="vce_video_widget-10" class="widget vce_video_widget"><h4 class="widget-title">سلام سهارمونیکمرغه</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/Jw4HhkAw-FU?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-12" class="widget vce_video_widget"><h4 class="widget-title">تلویزیون</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/HfapvNhc4hY?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
					<p> فرکانس جدید تلویزیون ملی افغانستان در اروپا<br />
 HOT Bird - 13 E<br />
FR- 11727 MHz<br />
POL -V<br />
FEC- 3/4<br />
S- 27500  KSPs<br />
نشرات تلویزیون ملی در امریکا<br />
Galaxy - 19<br />
FR -12177 MHz<br />
POL-V<br />
S -23000 KSOs<br />
FEC - Auto<br />
نشرات تلویزیون ملی در آسیا<br />
INSAT 4 (B) 93.5 E    C - Band<br />
F-4149 MHz<br />
S- 04000 KSPs<br />
POL -V<br />
FEC -3/4<br />
___________________________________<br />
Afghan Sat 48 E KU Band<br />
F - 11293 MHz<br />
S- 27500 KSPs<br />
POL- H<br />
FEC- Auto</p>
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_posts_widget-2" class="widget vce_posts_widget"><h4 class="widget-title">آلبوم تصاویر</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/9749/" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://rta.org.af/wp-content/uploads/2017/01/kabul-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/01/kabul-380x260.jpg 380w, http://rta.org.af/wp-content/uploads/2017/01/kabul-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/9749/" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="text-7" class="widget widget_text"><h4 class="widget-title">صفحه فیسبوک</h4>			<div class="textwidget"><div>
<iframe scrolling="no" frameborder="0" allowtransparency="true" style="border:none;overflow:hidden;width:100%;height:360px;background:#fff" src="http://facebook.com/plugins/likebox.php?href=http%3A%2F%2Ffacebook.com%2Frta.af&amp;width=400&amp;colorscheme=light&amp;connections=0&amp;stream=true&amp;header=true&amp;height=360"></iframe>
</div></div>
		</div><div id="vce_posts_widget-7" class="widget vce_posts_widget"><h4 class="widget-title">مجله آواز</h4>
		
		<ul class="vce-post-slider" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d9%be%d9%86%d8%ac%d9%85-%d9%88-%d8%b4%d8%b4%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b5/" class="featured_image_sidebar" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۵"><span class="vce-post-img"><img width="380" height="260" src="http://rta.org.af/wp-content/uploads/2017/05/majala-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/05/majala-380x260.jpg 380w, http://rta.org.af/wp-content/uploads/2017/05/majala-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d9%be%d9%86%d8%ac%d9%85-%d9%88-%d8%b4%d8%b4%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b5/" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۵" class="vce-post-link">مجله آواز شماره پنجم و ششم سال ۱۳۹۵</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d8%b3%d9%88%d9%85-%d9%88-%da%86%d9%87%d8%a7%d8%b1%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b5/" class="featured_image_sidebar" title="مجله آواز شماره سوم و چهارم سال ۱۳۹۵"><span class="vce-post-img"><img width="380" height="260" src="http://rta.org.af/wp-content/uploads/2017/03/Awaz-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/03/Awaz-380x260.jpg 380w, http://rta.org.af/wp-content/uploads/2017/03/Awaz-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d8%b3%d9%88%d9%85-%d9%88-%da%86%d9%87%d8%a7%d8%b1%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b5/" title="مجله آواز شماره سوم و چهارم سال ۱۳۹۵" class="vce-post-link">مجله آواز شماره سوم و چهارم سال ۱۳۹۵</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/7328/" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://rta.org.af/wp-content/uploads/2016/11/majala-380x260.png" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/11/majala-380x260.png 380w, http://rta.org.af/wp-content/uploads/2016/11/majala-145x100.png 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/7328/" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d9%be%d9%86%d8%ac%d9%85-%d9%88-%d8%b4%d8%b4%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b4/" class="featured_image_sidebar" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴"><span class="vce-post-img"><img width="380" height="260" src="http://rta.org.af/wp-content/uploads/2016/05/majala-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/05/majala-380x260.jpg 380w, http://rta.org.af/wp-content/uploads/2016/05/majala-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%b4%d9%85%d8%a7%d8%b1%d9%87-%d9%be%d9%86%d8%ac%d9%85-%d9%88-%d8%b4%d8%b4%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b4/" title="مجله آواز شماره پنجم و ششم سال ۱۳۹۴" class="vce-post-link">مجله آواز شماره پنجم و ششم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%ac%d9%84%d8%af-%d8%af%d9%88%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b4/" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="300" height="260" src="http://rta.org.af/wp-content/uploads/2016/01/shumara-2-94-300x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%ac%d9%84%d8%af-%d8%af%d9%88%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b4/" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div><div id="vce_posts_widget-3" class="widget vce_posts_widget"><h4 class="widget-title">ویډیوګانې</h4>
		
		</div><div class="vce-sticky"><div id="vce_video_widget-5" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/R5RUcUaxrlI?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-7" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/sPzW9ohW9yE?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="vce_video_widget-6" class="widget vce_video_widget">		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="165" src="http://www.youtube.com/embed/O-s1s4K2jCA?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div></div>	</aside>
		
	<div id="primary" class="vce-main-content">

		<main id="main" class="main-box main-box-single">

		
			<article id="post-14318" class="vce-single post-14318 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

			<header class="entry-header">
							<span class="meta-category"><a href="http://rta.org.af/topics/internal-news/" class="category-2">خبرهای داخلی</a></span>
			
			<h1 class="entry-title">دعالمانو شورا اعلاميه</h1>
			<div class="entry-meta"><div class="meta-item views">2 بازدید</div></div>
		</header>
	
	
					
			 	
			 	<div class="meta-image">
					<img width="526" height="363" src="http://rta.org.af/wp-content/uploads/2017/08/شورا.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/08/شورا.jpg 526w, http://rta.org.af/wp-content/uploads/2017/08/شورا-300x207.jpg 300w, http://rta.org.af/wp-content/uploads/2017/08/شورا-145x100.jpg 145w" sizes="(max-width: 526px) 100vw, 526px" />
									</div>

				
					
	    
		
	<div class="entry-content">
		<p>دافغانستان دعالمانو دسراسري شورا اعلاميه<br />
په ژورې خواشينۍ سره مو خبر ترلاسه کړ چې ددين او هېواد دښمنانو يوځل بيا په وحشيانه عمل لاس پورې کړ او دهرات ولايت په جواديه جومات کې يې په لمونځ کوونکو ځانمرګي بريدونه ترسره کړل چې له امله يې زموږ پنځه ويشت تنه لمونځ کوونکي هېوادوال شهيدان او څلور شپيته تنه نور ټپيان شول .<br />
دافغانستان دعالمانو سراسري شورا دغه غير اسلامي او غيرانساني عمل په کلکه غندي او ددغې پيښې شهيدانو ته دفردوس جنت او ټپيانو ته دبيا روغتيا هيله کوي .<br />
په جوماتونو او مقدسه اماکنوبريد په هيڅ دين اومذهب کې شرعي توجيه نه لري او دغه عملونه له اسلام سره کومې اړيکې نه لري او ددين اوهېواد دښمنانو په خپلو دغه شان بريدونو سره ثابته کړې ده چې هغوى په ديني او داعتقادي ارزښتونو باور نه لري او هم شاعر الله او مقدسه اماکنو ته هيڅ درناوى نه لري .<br />
شورا له امنيتي ارګانونو څخه غواړي چې ددغه شان بريدونو په کشف مخنيوي او شنډولو کې جدي هڅه اوهاند وکړي او په دې برخه کې هيڅ راز بې پروايي ونه کړي .<br />
شورا ددين او هېواد دښمنانو ته اعلاموي چې ددغه شان بريدونو په ترسره کولو سره نه شي کولاى په هېوادکې دسني او شيعه په نامه مذهبي تفرقه پيداکړي اوهم ملت ديو والي اوپيوستون ساتنې ته رابولي چې دشيعه او سني په نامه له تفرقې اچولو څخه ډډه وکړي .</p>
	</div>

	
			<footer class="entry-footer">
			<div class="meta-tags">
							</div>
		</footer>
	
		  	
	<div class="vce-share-bar">
		<ul class="vce-share-items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Frta.org.af%2F%25d8%25af%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%2588-%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a7-%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2587%2F&amp;t=%D8%AF%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%88+%D8%B4%D9%88%D8%B1%D8%A7+%D8%A7%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D9%87"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http%3A%2F%2Frta.org.af%2F%25d8%25af%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%2588-%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a7-%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2587%2F&amp;text=%D8%AF%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%88+%D8%B4%D9%88%D8%B1%D8%A7+%D8%A7%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D9%87"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http%3A%2F%2Frta.org.af%2F%25d8%25af%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%2588-%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a7-%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2587%2F"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Frta.org.af%2F%25d8%25af%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%2588-%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a7-%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2587%2F&amp;media=http%3A%2F%2Frta.org.af%2Fwp-content%2Fuploads%2F2017%2F08%2F%D8%B4%D9%88%D8%B1%D8%A7.jpg&amp;description=%D8%AF%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%88+%D8%B4%D9%88%D8%B1%D8%A7+%D8%A7%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D9%87"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Frta.org.af%2F%25d8%25af%25d8%25b9%25d8%25a7%25d9%2584%25d9%2585%25d8%25a7%25d9%2586%25d9%2588-%25d8%25b4%25d9%2588%25d8%25b1%25d8%25a7-%25d8%25a7%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2587%2F&amp;title=%D8%AF%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%88+%D8%B4%D9%88%D8%B1%D8%A7+%D8%A7%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D9%87"></a></li>		</ul>
	</div>
	
	 
</article>
		
					<nav class="prev-next-nav">
		
			
		<div class="vce-next-link">
			<a href="http://rta.org.af/%db%8c%da%a9-%d8%b5%d8%af-%da%a9%d8%b4%d8%aa%d9%87-%d9%88%d8%b2%d8%ae%d9%85%db%8c-%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d8%af%d9%82%db%8c%d9%82-%d8%a7%d8%b2-%d8%ad%d9%85%d9%84%d9%87-%d9%87%d8%b1%d8%a7%d8%b3/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="http://rta.org.af/wp-content/uploads/2017/08/مسجد-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">یک صد کشته وزخمی ارقام دقیق از حمله هراس افگنان به مسجدی درهرات</span></a>		</div>	
	</nav>		
		</main>

		
					
	
	<div class="main-box vce-related-box">

	<h3 class="main-box-title">مطالب مرتبط</h3>
	
	<div class="main-box-inside">

					<article class="vce-post vce-lay-e post-14291 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/%d9%8a%d9%88-%d8%aa%d9%86-%d9%be%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%db%90-%d8%af-%da%86%d8%a7%d9%88%d8%af%d9%8a%d8%af%d9%88%d9%86%da%a9%d9%88-%d8%aa%d9%88%da%a9%d9%88-%d9%84%d9%87-%d8%a7%d9%86/" title="يو تن په هرات کې د چاوديدونکو توکو له انډې سره ونيول شو">
				<img width="130" height="100" src="http://rta.org.af/wp-content/uploads/2017/08/هرات-130x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/%d9%8a%d9%88-%d8%aa%d9%86-%d9%be%d9%87-%d9%87%d8%b1%d8%a7%d8%aa-%da%a9%db%90-%d8%af-%da%86%d8%a7%d9%88%d8%af%d9%8a%d8%af%d9%88%d9%86%da%a9%d9%88-%d8%aa%d9%88%da%a9%d9%88-%d9%84%d9%87-%d8%a7%d9%86/" title="يو تن په هرات کې د چاوديدونکو توکو له انډې سره ونيول شو">يو تن په هرات کې د چاوديدونکو توکو له انډې سره ونيول شو</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-14288 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/%d9%85%d8%b9%db%8c%d9%86-%d8%a7%d8%b1%d8%b4%d8%af%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/" title="معین ارشدامنیتی وزارت داخله :افغانستان الگوی هم زیستی مسالمت آمیز مذهبی است">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2017/08/مراد-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/%d9%85%d8%b9%db%8c%d9%86-%d8%a7%d8%b1%d8%b4%d8%af%d8%a7%d9%85%d9%86%db%8c%d8%aa%db%8c-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%af%d8%a7%d8%ae%d9%84%d9%87-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7/" title="معین ارشدامنیتی وزارت داخله :افغانستان الگوی هم زیستی مسالمت آمیز مذهبی است">معین ارشدامنیتی وزارت داخله :افغانستان الگوی هم زیستی مسالمت آمیز مذهبی است</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-14285 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/%d8%ac%d8%a7%d9%88%db%90%d8%af-%d9%81%db%8c%d8%b5%d9%84-%d8%af-%d8%b3%d9%88%d9%84%db%90-%d9%84%d9%87-%d9%be%d8%b1%d9%88%d8%b3%db%90-%d8%b3%d8%b1%d9%87-%d8%af%d9%88%d8%b3%d9%84%d9%87-%d9%88%d8%a7/" title="جاوېد فیصل: د سولې له پروسې سره دوسله والو ډلو یو ځای کېدل باید د جګړې په کمښت اغېز وکړي">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2017/08/وحدت-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/%d8%ac%d8%a7%d9%88%db%90%d8%af-%d9%81%db%8c%d8%b5%d9%84-%d8%af-%d8%b3%d9%88%d9%84%db%90-%d9%84%d9%87-%d9%be%d8%b1%d9%88%d8%b3%db%90-%d8%b3%d8%b1%d9%87-%d8%af%d9%88%d8%b3%d9%84%d9%87-%d9%88%d8%a7/" title="جاوېد فیصل: د سولې له پروسې سره دوسله والو ډلو یو ځای کېدل باید د جګړې په کمښت اغېز وکړي">جاوېد فیصل: د سولې له پروسې سره دوسله والو ډلو یو ځای کېدل باید د جګړې په کمښت اغېز وکړي</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-14282 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/%d8%b1%d8%a6%db%8c%d8%b3%e2%80%8c%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%b7%d8%b1%d8%ad-%d8%b3%d8%a7%d8%ad%db%80-%d8%b3%d8%a8%d8%b2-%da%a9%d8%a7%d8%a8%d9%84%d8%8c-%d8%b1%d9%88%d9%86/" title="رئیس‌جمهور غنی: طرح ساحۀ سبز کابل، روند زندگی شهروندان کابل را تغییر خواهد‌داد">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2017/08/سبز-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/%d8%b1%d8%a6%db%8c%d8%b3%e2%80%8c%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%ba%d9%86%db%8c-%d8%b7%d8%b1%d8%ad-%d8%b3%d8%a7%d8%ad%db%80-%d8%b3%d8%a8%d8%b2-%da%a9%d8%a7%d8%a8%d9%84%d8%8c-%d8%b1%d9%88%d9%86/" title="رئیس‌جمهور غنی: طرح ساحۀ سبز کابل، روند زندگی شهروندان کابل را تغییر خواهد‌داد">رئیس‌جمهور غنی: طرح ساحۀ سبز کابل، روند زندگی شهروندان کابل را تغییر خواهد‌داد</a></h2>
					</header>
	
</article>
					<article class="vce-post vce-lay-e post-14279 post type-post status-publish format-standard has-post-thumbnail hentry category-internal-news">

		 	<div class="meta-image">
			<a href="http://rta.org.af/%d8%af%d8%a8%d9%87%d8%b1%d9%86%d9%8a%d9%88-%da%86%d8%a7%d8%b1%d9%88-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%af%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d9%87%d9%85%da%a9%d8%a7%d8%b1%d9%8a%d9%88-%d9%85/" title="دبهرنيو چارو وزارت داقتصادي همکاريو معينې دجاپان له سفير سره وکتل">
				<img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2017/08/خارجی-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" />							</a>
		</div>
	
			<header class="entry-header">
			<h2 class="entry-title"><a href="http://rta.org.af/%d8%af%d8%a8%d9%87%d8%b1%d9%86%d9%8a%d9%88-%da%86%d8%a7%d8%b1%d9%88-%d9%88%d8%b2%d8%a7%d8%b1%d8%aa-%d8%af%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d9%87%d9%85%da%a9%d8%a7%d8%b1%d9%8a%d9%88-%d9%85/" title="دبهرنيو چارو وزارت داقتصادي همکاريو معينې دجاپان له سفير سره وکتل">دبهرنيو چارو وزارت داقتصادي همکاريو معينې دجاپان له سفير سره وکتل</a></h2>
					</header>
	
</article>
		
	</div>

	</div>


		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">نظر بدهید <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%AF%D8%B9%D8%A7%D9%84%D9%85%D8%A7%D9%86%D9%88-%D8%B4%D9%88%D8%B1%D8%A7-%D8%A7%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D9%87/#respond" style="display:none;">*</a></small></h3>			<form action="http://rta.org.af/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">نظر</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">اسم<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">ایمیل<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">وب سایت</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ارسال نظر" /> <input type='hidden' name='comment_post_ID' value='14318' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

	</div>

	
</div>




	<footer id="footer" class="site-footer">

				<div class="container">
			<div class="container-fix">
										<div class="bit-3">
					<div id="vce_video_widget-9" class="widget vce_video_widget"><h4 class="widget-title">ویدیوی روز</h4>		<div class="video-widget-inside">
		
			
						
				<iframe width="100%" height="150" src="http://www.youtube.com/embed/S2Hr9rG-nBQ?showinfo=0;controls=0" frameborder="0" allowfullscreen></iframe>
			
						
				
				
		<div class="clear"></div>
		
		</div>
		
		</div><div id="mks_social_widget-4" class="widget mks_social_widget"><h4 class="widget-title">به ما بپیوندید</h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://plus.google.com/u/2/104736308089568249861" class="aim_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>aim</span></a></li>
		  			  		<li><a href="https://soundcloud.com/rta-afghanistan" class="soundcloud_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>soundcloud</span></a></li>
		  			  		<li><a href="https://www.facebook.com/RTA.AF" class="facebook_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/MrMusadiq2" class="youtube_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://twitter.com/RTA_Afghanistan" class="twitter_ico soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;"><span>twitter</span></a></li>
		  			  </ul>
		

		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-6" class="widget vce_posts_widget"><h4 class="widget-title">د ورځې انځور</h4>
		
		<ul class="vce-post-big" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/9749/" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="380" height="260" src="http://rta.org.af/wp-content/uploads/2017/01/kabul-380x260.jpg" class="attachment-vce-fa-grid size-vce-fa-grid wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2017/01/kabul-380x260.jpg 380w, http://rta.org.af/wp-content/uploads/2017/01/kabul-145x100.jpg 145w" sizes="(max-width: 380px) 100vw, 380px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/9749/" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
							<div class="bit-3">
					<div id="vce_posts_widget-4" class="widget vce_posts_widget"><h4 class="widget-title">پر بیننده ترین ها</h4>
		
		<ul class="vce-post-list" data-autoplay="">

			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%ac%d9%84%d8%af-%d8%af%d9%88%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b4/" class="featured_image_sidebar" title="مجله آواز جلد دوم سال ۱۳۹۴"><span class="vce-post-img"><img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/01/shumara-2-94-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/%d9%85%d8%ac%d9%84%d9%87-%d8%a2%d9%88%d8%a7%d8%b2-%d8%ac%d9%84%d8%af-%d8%af%d9%88%d9%85-%d8%b3%d8%a7%d9%84-%db%b1%db%b3%db%b9%db%b4/" title="مجله آواز جلد دوم سال ۱۳۹۴" class="vce-post-link">مجله آواز جلد دوم سال ۱۳۹۴</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/%d8%b9%da%a9%d8%b3-%d9%87%d8%a7%db%8c-%d8%a2%d8%a8%d8%af%d8%a7%d8%aa/" class="featured_image_sidebar" title="عکس های آبدات"><span class="vce-post-img"><img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/02/malan2-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/02/malan2-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2016/02/malan2-300x209.jpg 300w, http://rta.org.af/wp-content/uploads/2016/02/malan2-380x260.jpg 380w, http://rta.org.af/wp-content/uploads/2016/02/malan2.jpg 600w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/%d8%b9%da%a9%d8%b3-%d9%87%d8%a7%db%8c-%d8%a2%d8%a8%d8%af%d8%a7%d8%aa/" title="عکس های آبدات" class="vce-post-link">عکس های آبدات</a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/4129/" class="featured_image_sidebar" title=""><span class="vce-post-img"><img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-720x500.jpg 720w, http://rta.org.af/wp-content/uploads/2016/06/13394002_1109475472455936_41632793812703677_n-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/4129/" title="" class="vce-post-link"></a>
			 					 			</div>
		 		</li>
			
		 		<li>
		 					 			
		 			<a href="http://rta.org.af/%d8%af-%d8%ac%d9%8a-%d8%b4%d9%84-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d8%ba%d9%88%da%bc%d8%af%d9%87-%d8%a8%d9%87-%d9%be%d9%87-%da%86%db%8c%d9%86-%da%a9%db%90-%da%a9%db%90%da%96%d9%8a/" class="featured_image_sidebar" title="د جي شل اقتصادي غوڼده به په چین کې کېږي."><span class="vce-post-img"><img width="145" height="100" src="http://rta.org.af/wp-content/uploads/2016/03/ghy-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://rta.org.af/wp-content/uploads/2016/03/ghy-145x100.jpg 145w, http://rta.org.af/wp-content/uploads/2016/03/ghy-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /></span></a>
		 			<div class="vce-posts-wrap">
		 							 			<a href="http://rta.org.af/%d8%af-%d8%ac%d9%8a-%d8%b4%d9%84-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%d9%8a-%d8%ba%d9%88%da%bc%d8%af%d9%87-%d8%a8%d9%87-%d9%be%d9%87-%da%86%db%8c%d9%86-%da%a9%db%90-%da%a9%db%90%da%96%d9%8a/" title="د جي شل اقتصادي غوڼده به په چین کې کېږي." class="vce-post-link">د جي شل اقتصادي غوڼده به په چین کې کېږي.</a>
			 					 			</div>
		 		</li>
			
		  </ul>
		
		
		</div>				</div>
						</div>
		</div>
		
					<div class="container-full site-info">
				<div class="container">
					
						

											<div class="vce-wrap-center">
							<p><p style="text-align: center;">تمام حقوق این وب سایت متعلق به رادیو و تلویزیون ملی افغانستان می باشد.</p>
<img class="aligncenter" src="http://rta.org.af/wp-content/uploads/2016/01/logo-final-mli44.png" alt=""  style="opacity:0.5;filter:alpha(opacity=40);"</img></p>						</div>
					
			
				</div>
			</div>
		

	</footer>


</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>

<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://rta.org.af/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f280d4b9a6", post_id : 14318 } ); } ); /* ]]> */</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/rta.org.af\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/rta.org.af\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"http:\/\/rta.org.af\/wp-content\/uploads\/2015\/12\/Logo144.png","logo":"http:\/\/rta.org.af\/wp-content\/uploads\/2017\/03\/header.png","logo_retina":"","logo_mobile":"","logo_mobile_retina":"","rtl_mode":"1","ajax_url":"http:\/\/rta.org.af\/wp-admin\/admin-ajax.php","ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"5000","fa_big_opacity":{"1":"0.2","2":"0.5"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://rta.org.af/wp-content/themes/voice/js/min.js?ver=2.3'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://rta.org.af/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

</body>
</html>